Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    me quedo sin conexion

    hola. Lo que me pasa es que al rato de estar conectado (media hora por ahi) me quedo sin conexion,no se abren las pagnas, el msn no va... pero en el router todo sale que esta bien. Al principio pensaba que era por el emule, pero he comprobado que no es eso,sin abrirlo también me pasa, que puede ser??? :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Mirar a mi me pasa exactamente lo mismo que comentas. Yo no…

      Mirar a mi me pasa exactamente lo mismo que comentas. Yo no tengo ADSL, funciono con modem de 56k, pero el problema que cuentas es igualito al mio, vamos al leerte es como si me leyera a mi mismo. :-o

      ¿Lo habeís solucionado de alguna forma?

      Saludos

      • Cerrado

        6

        Llamar al servicio tecnico y que os miren la centralita, mi…

        Llamar al servicio tecnico y que os miren la centralita, mi caso ayer me quede sin conexión, me llamo un tecnico esta mañana diciendo que comprobaron la linea y de momento hoy todo el dia perfecto.

        Yo creo que son serios en el SAT no como otros ISP que te marean.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa exactamente lo mismo, tengo contratada la linea…

      A mi me pasa exactamente lo mismo, tengo contratada la linea 512 de TERRA (ya me duplicaron la linea en su dia) pero de repente se me corta aunk no este utilizando el emule, simplemente navegando por internet. Tengo un modem de Terra de VITELCOM y cuando esto me pasa, se me keda la luz de los DATOS completamente apagada. Al principio me he dado cuenta k en el icono de al lado del reloj de windows de la ADSL se desconecta durante unos segundos y vuelve a conectarse y el ordendor se keda como si estuviera conectado a internet, con el icono famoso de los dos televisores k muestran k estas conectado a internet, pero si intentas ver alguna pagina o hacer algo en internet no carga nada de nada, y para volver a tener internet, tienes k desconectar la conexion y volver a conectarte. Si alguien me puede ayudar se lo agradeceria mucho, mi correo es xavierveinte@hotmail.com si pudierais contestarme al correo os lo agradeceria mucho