Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Se me queda pillada la tele

BocaDePez
BocaDePez

Desde hace unos dias tengo un problema con ONO Television, primero me desaparecieron los canales contratados del paquete y solo veia las televisiones publicas que se ven en todos los lados (tv1, la2, a3, 4, t5 y la 6ª), la movida es que ahora no puedo ni ver esas, que en que las pongo van a trompicones y se queda paralizada la imagen. Tengo el decodificador motorola, alguien sabe cual puede ser el problema?? Saludos!!

BocaDePez
BocaDePez

wenas,no se si sera el mismo problema,a mi hace unas semanas me viene fallando tambien,el menu se queda bloqueado,tarda mas de 5 min en acceder al videoclub,tampoco obedece cuando le doy a off desde el mando,me toca quitarle la corriente,tal vez sea de la conexion o del aparato rehusado que te ponen

🗨️ 4
BocaDePez
BocaDePez

Rehusar = rechazar

Reusar = volver a usar

Saludos del talibán ortográfico :P

BocaDePez
BocaDePez

Los decos que se reutilizan se prueban antes de volverlos a entregar a los clientes, ¿o es que piensas que cuando te das de baja de la TV destruyen tu deco para que nadie más lo pueda usar? XD

BocaDePez
BocaDePez

No se, yo ahora mismo es que no puedo ver ni el axn, fox ni ninguno de los canales contratados, solo los canales publicos que veria sin necesidad de tener ono. Aparte estos cuando los veo de vez en cuando se queda pillado y como si fuera a trompicones. Cuando entro a lo de OJO de ono e intento ver alguna peli se queda la tele negra entera, ni se ve imagen ni na

🗨️ 1
Sammi

Pon una incidencia, debes tener o un problema de señal o simplemente que el deco está KO