Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

desde que me pusieron el mega se me corta la conexion 3 o 4 veces al dia

BocaDePez
BocaDePez

a alguien mas le pasa ? por lo demas va bien,el emule tira de 40 a 60 y la media seria buena si no fuese por que se me corta la conexion y empieza de nuevo,los cortes duran poco,es como si se reseteara el modem,he pensado que podria ser por el calentamiento del modem pero no creo por que al comprobarlo esta bien,antes con ono 300 nunca se cortaba,¿a que podra ser debido esto?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Sidvicius

Alguna mala conexion,microfiltros mal puestos,que tengas ptr o no la propia conexion que te la hallan echo mal etc.

🗨️ 3
malo

Unas consideraciones lo primero:

Ono no tiene microfiltros, los de ono te ponen un splitter.

Respecto a los cortes, a mi me pasaba algo parecido, pero me duraban horas, e incluso llego a durarme 1 dia. LLama al servicio tecnico de ONO y que venga un tecnico a revisarte la linea de abonado. A mi me lo solucionaron en 1 dia, pero tuvieron que cambiar los amplificadores de señal de todo el nodo, puesto que llegaba poca señal al CM. ( y no me costó nada, solo la llamada).

Un saludo y suerte.

PD: Solo te pasa con el emule enchufao? a ver si va a ser que se satura con muchas conexiones (es algo rarisimo, pero me pasaba con mi ex-adsl y mi ex-modem usb).

🗨️ 2
BocaDePez
BocaDePez

los cortes duran tan poco que solo los he notado con el emule si no fuera por el ni me habria dado cuenta por que duran segundos

🗨️ 1
BocaDePez
BocaDePez

Varias veces al se resetea el CM (por eso me quedo sin conexión sólo unos segundos) pero va por días, a veces al navegar ni lo noto, y otros días se restea con mucha frecuencia.

Leí en el foro que podía ser por algún vecino con cube/maxi o lo que sea...pero cuando me pusieron ONO (hace casi 3 años), el técnico me dijo que tenía buena señal.

Saludos.

BocaDePez
BocaDePez

Yo estoy igual que tu... desde que me pusieron ONO 1 Mb con la oferta, cada 3 , 4 horas se corta, no son cortes regulares, pero siq ue se corta la conexion, como tu bien dices, es como si se reseteara el modem. antes con 300 no me apsaba ahora si.

Llame a ono, para comentarselo y me dijeron que en 5 horas estaria solucionada. No fue asi... llame de nuevo... y hasta el momento... no ha vuelto a pasar... veremso cuanto dura.

P.D. Tengo un Surfboard 4200

🗨️ 3
BocaDePez
BocaDePez

la primera me dijeron que me lo habian solucionado, y estuve bien bastantes horas, pero despues volvi a tener cortes, asi que volvi a llamar,se tomaron los datos y hasta ahora aun estoy igual
PD:yo tambien tengo el SB4200 ¿¿tendra algo que ver??

🗨️ 2
BocaDePez
BocaDePez

y tambien tengo el sb4200 yo lo achaque al zone alarm , pero con el kerio sigue igual

🗨️ 1
piolin68

Yo lo tengo desde el dia 1 de Julio y ni un corte. Tengo el SB4200 y soy de CASTELLÓN DE LA PEICH 8-)