Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    desde que me pusieron el mega se me corta la conexion 3 o 4 veces al dia

    a alguien mas le pasa ? por lo demas va bien,el emule tira de 40 a 60 y la media seria buena si no fuese por que se me corta la conexion y empieza de nuevo,los cortes duran poco,es como si se reseteara el modem,he pensado que podria ser por el calentamiento del modem pero no creo por que al comprobarlo esta bien,antes con ono 300 nunca se cortaba,¿a que podra ser debido esto?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy igual que tu... desde que me pusieron ONO 1 Mb con…

      Yo estoy igual que tu... desde que me pusieron ONO 1 Mb con la oferta, cada 3 , 4 horas se corta, no son cortes regulares, pero siq ue se corta la conexion, como tu bien dices, es como si se reseteara el modem. antes con 300 no me apsaba ahora si.

      Llame a ono, para comentarselo y me dijeron que en 5 horas estaria solucionada. No fue asi... llame de nuevo... y hasta el momento... no ha vuelto a pasar... veremso cuanto dura.

      P.D. Tengo un Surfboard 4200

      • Cerrado

        BocaDePez BocaDePez
        6

        la primera me dijeron que me lo habian solucionado, y estuve…

        la primera me dijeron que me lo habian solucionado, y estuve bien bastantes horas, pero despues volvi a tener cortes, asi que volvi a llamar,se tomaron los datos y hasta ahora aun estoy igual
        PD:yo tambien tengo el SB4200 ¿¿tendra algo que ver??

      • Cerrado

        6

        Unas consideraciones lo primero: Ono no tiene microfiltros,…

        Unas consideraciones lo primero:

        Ono no tiene microfiltros, los de ono te ponen un splitter.

        Respecto a los cortes, a mi me pasaba algo parecido, pero me duraban horas, e incluso llego a durarme 1 dia. LLama al servicio tecnico de ONO y que venga un tecnico a revisarte la linea de abonado. A mi me lo solucionaron en 1 dia, pero tuvieron que cambiar los amplificadores de señal de todo el nodo, puesto que llegaba poca señal al CM. ( y no me costó nada, solo la llamada).

        Un saludo y suerte.

        PD: Solo te pasa con el emule enchufao? a ver si va a ser que se satura con muchas conexiones (es algo rarisimo, pero me pasaba con mi ex-adsl y mi ex-modem usb).

        • Cerrado

          BocaDePez BocaDePez
          6

          los cortes duran tan poco que solo los he notado con el emule…

          los cortes duran tan poco que solo los he notado con el emule si no fuera por el ni me habria dado cuenta por que duran segundos

          • Cerrado

            BocaDePez BocaDePez
            6
            Varias veces al se resetea el CM (por eso me quedo sin…

            Varias veces al se resetea el CM (por eso me quedo sin conexión sólo unos segundos) pero va por días, a veces al navegar ni lo noto, y otros días se restea con mucha frecuencia.

            Leí en el foro que podía ser por algún vecino con cube/maxi o lo que sea...pero cuando me pusieron ONO (hace casi 3 años), el técnico me dijo que tenía buena señal.

            Saludos.