Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 59 respuestas
  • Cerrado

    [Editado 27/10/06 23:12]

    Me pongo 20 megas (Sincronizo a 3Mbps y me esperaba 16mbps)

    Bueno, pues abro otro post para seguir con mi caso. El otro post ha recibido 1772 visitas y 115 respuestas...

    Os recuerdo que desde hoy tengo teléfono y el ADSL sincroniza, pero no logro que autentifique.

    Además mis parámetros de sincronización son mucho menores que los esperados: Sincronizo a 4096 en G.dmt como máximo y con el SNR al límite.

    Según comentaba Ari en el otro post, parece que tras resolver mi problema de portabilidad ahora tengo la línea con problemas de autenticación, como les pasa a otros usuarios.

    Que suerte estoy teniendo con esto de Jazztel. :-|
    Ahora las dos cosas que más me preocupan es como solucionar el asunto de que no me autentifica, no me da ip, vamos se me queda en PPP Negociating, y por otro lado saber si llegaré a pillar buena velocidad, porque estos ultimos datos me han desanimado un poco.

    Por otro lado un inalámbrico que tengo no identifica las llamadas, pero bueno, es un problema menor y ya me encargaré de eso más adelante. Si hace falta ya le pondre una pantallita ID de las que vendía telefónica a 3€ que tengo guardada por un cajón.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Desde las 18h no he tenido ningún corte, asi que este firm…

      Desde las 18h no he tenido ningún corte, asi que este firm parece que es bastante estable.

      Sinconizado en G.dmt desde la roseta del router saco estos valores:
      Line Rate - Upstream (Kbps): 1024
      Line Rate - Downstream (Kbps): 4736

      Me parece que estan bastante bien para ir tirando, hasta que revise el cableado.

      Doy por concluido esto, salvo que tenga alguna novedad, hasta dentro de 2 semanas como mínimo.

    • Cerrado

      [Editado 28/10/06 16:10]

      Ya he pedido la baja de ya.com por burofax y he configurado…

      Ya he pedido la baja de ya.com por burofax y he configurado el RWIN. Ha mejorado bastante las descargas, sincronizo a unas 4,2 mbps en G.dmt y me baja a 430kb/s o así.

      Lo de el cableado lo estudiare para mediados de noviembre o así, que ahora estoy bastante liado, pero tranquilos que lo haré.

      • Cerrado

        Vale, ya nos dirás...es una pena que no tengas más velocidad…

        Vale, ya nos dirás...es una pena que no tengas más velocidad con lo bien que pintaban esas capturas iniciales.

    • Cerrado

      [Editado 27/10/06 23:22]

      Bueno, ya estoy en casa y ya tengo conexión con el Comtrend,…

      Bueno, ya estoy en casa y ya tengo conexión con el Comtrend, que casualmente ha llegado hoy. Con el Robotics no funciona, no se todavía porque.

      Veamos... el problema más gordo que le veo ahora es que SIGUE SINCRONIZANDO FATAL:




      ¿Que puedo hacer...?

      Además, cada vez que reincio el router, tarda muchísimo en poderse navegar, por lo menos 3 o 4 minutos

      Y por otro lado el identificador de llamadas funciona a ratos.
      Quiero decir, el día que me lo pusieron funcionaba el identificador en los dos teléfonos, por la tarde de ese mismo día sólo funcionaba en el domo y desde esta tarde no funciona en ninguno. :-?

      • Cerrado

        6

        Conecta directamente en el ptr, a ver...porque no debieras…

        Conecta directamente en el ptr, a ver...porque no debieras sibncronizar así. He estado haciendo pruebas esta tarde con el duplicador que envía Jazztel: se ha empeñado en que sincronice a 10 megas, por mucho que reiniciaba...así que, revisa todo, ve poniendo y quitando elementos, cómo teléfonos, microfiltros etc, porque no son unos datos nomales.

        Saludos

        Edito: Sincronizo habitualmente de 2479/955...de eso a 10 megas y por un duplicador va un trecho: revísalo todo muy bien :)

              • Cerrado

                1) Cepillate la roseta 2) Sanea la instalación - Cambia el…

                1) Cepillate la roseta
                2) Sanea la instalación
                - Cambia el cableado
                - Cambia las rosetas
                - Tira un cable directo de donde estaba el PTR al router sin utilizar una roseta intermedia.

                Veras que por muy poquitos euros te merece la pena
                Si es imposible cambiar la instalación al menos tira un cable nuevo para el Router y en cualquier caso ARRANCA EL PTR
                Suerte

              • Cerrado

                ah, otra cosa, me recomendais conectar los portátiles por…

                ah, otra cosa, me recomendais conectar los portátiles por wifi o por los cables que ya tengo puestos. En principio son portátiles pero los tendré como "de sobremesa" cuando este en casa, no tengo especial interés en moverlo por toda la casa.

                • Cerrado

                  6
                  Yo tengo un portatil que va muy bien por wifi, tanto en…

                  Yo tengo un portatil que va muy bien por wifi, tanto en descargas cómo en navegación, y con una estabilidad perfecta. Pero lo recomendable es hacerlo por cable.

                  Segun tus necesidades del momento, y si es un buen equipo, te rendira bien con wifi como a mi, Aunque todo depende del uso habitualque le des.

                  Tienes un manual de encripitación para el Comtrend bastante bueno aquí http://www.bandaancha.st/documentos.php?docid=182
                  para cuando lo uses con el wifi

                  Saludos

              • Cerrado

                Por cierto, sigo navegando desde la "roseta router" y…

                Por cierto, sigo navegando desde la "roseta router" y experimento cortes de vez en cuando. Se dessincroniza y vuelve a sincronizar. ¿A que se debe?
                Lo he puesto en G.dmt y casi llego a 4mbps.
                Mañana igual algo algun apaño en el cableado de mi casa, porque es una instalación casera y seguro que hay empalmes mal hechos... bueno ya os imaginais...

                • Cerrado

                  6
                  Creo que es lo que debieras hacer. Si mañana te apetece,…

                  Creo que es lo que debieras hacer. Si mañana te apetece, prueba est firm http://bandaancha.st/deposito/descargas/CT536B-A101-304CTL-T01_R01.bin

                  Da buen resulatado para los cortes :) Antes de eso, debes hacer un backup de tu actual configuración por si no te gusta este firm. El usuario y contraseña para ese firm es root/12345

                  Saludos

                  • Cerrado

                    [Editado 28/10/06 03:40]

                    Ahora parece que ya no hay tantos cortes, alguno de vez en…

                    Ahora parece que ya no hay tantos cortes, alguno de vez en cuando.
                    Me parece un poco raro que tarda bastante en sincronizar. Concretamente, segun el LOG, casi 1 minuto y medio en G.dmt. Con ya.com tardaba como 30 segundos. :-?
                    Os pongo un trozo de log:

                    Jan 1 00:00:29 user crit kernel: eth0 Link UP.
                    Jan 1 00:00:29 user crit kernel: ADSL G.994 training
                    Jan 1 00:00:29 user crit kernel: eth0 Link DOWN.
                    Jan 1 00:00:29 user crit kernel: eth0 Link UP.
                    Jan 1 00:00:29 user crit kernel: ADSL G.992 channel analysis
                    Jan 1 00:00:29 user crit kernel: ADSL G.992 message exchange
                    Jan 1 00:00:29 user crit kernel: ADSL link up, interleaved, us=960, ds=4288
                    Jan 1 00:01:18 daemon crit pppd[519]: PPP server detected.
                    Jan 1 00:01:18 daemon crit pppd[519]: PPP session established.
                    Jan 1 00:01:21 daemon crit pppd[519]: PPP LCP UP.
                    Jan 1 00:01:21 daemon crit pppd[519]: Received valid IP address from server. Connection UP.

                    Os pongo otro trozo de log en el que parece que hay algun corte...

                    Oct 28 02:50:51 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
                    Oct 28 02:50:52 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
                    Oct 28 03:05:50 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
                    Oct 28 03:05:51 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
                    Oct 28 03:23:43 user crit kernel: ADSL link down
                    Oct 28 03:23:45 daemon crit pppd[519]: Clear IP addresses. Connection DOWN.
                    Oct 28 03:23:45 daemon crit pppd[519]: Clear IP addresses. PPP connection DOWN.
                    Oct 28 03:23:51 user crit kernel: ADSL G.994 training
                    Oct 28 03:23:56 user crit kernel: ADSL G.992 channel analysis
                    Oct 28 03:24:00 user crit kernel: ADSL link up, interleaved, us=960, ds=3776
                    Oct 28 03:24:07 user crit kernel: ADSL link down
                    Oct 28 03:24:16 user crit kernel: ADSL G.994 training
                    Oct 28 03:24:26 user crit kernel: ADSL G.992 started
                    Oct 28 03:24:31 user crit kernel: ADSL G.992 channel analysis
                    Oct 28 03:24:33 user crit kernel: ADSL link up, interleaved, us=992, ds=4640
                    Oct 28 03:24:38 user crit kernel: ADSL link down
                    Oct 28 03:24:51 user crit kernel: ADSL G.994 training
                    Oct 28 03:25:01 user crit kernel: ADSL G.992 channel analysis
                    Oct 28 03:25:04 user crit kernel: ADSL link up, interleaved, us=960, ds=4320
                    Oct 28 03:25:06 daemon crit pppd[519]: PPP server detected.
                    Oct 28 03:25:06 daemon crit pppd[519]: PPP session established.
                    Oct 28 03:25:09 daemon crit pppd[519]: PPP LCP UP.
                    Oct 28 03:25:10 daemon crit pppd[519]: Received valid IP address from server. Connection UP.
                    Oct 28 03:34:01 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
                    Oct 28 03:34:02 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.

                    • Cerrado

                      6
                      la roseta está obviamente mal y es normal que tengas cortes…

                      la roseta está obviamente mal y es normal que tengas cortes ahí... donde no tienes que tener cortes es conectando al PTR (o si lo arreglas, con velocidades de PTR)

                      yo por cortes a 4mbps no me preocupaba, porque son debidos a la misma razón por la que pierdes 4mbps...

                    • Cerrado

                      [Editado 28/10/06 04:26]

                      6
                      Tienes bastantes cortes..y la inestabilidad viene dada de los…

                      Tienes bastantes cortes..y la inestabilidad viene dada de los problemas que parece que tienes en tu cableado interno. Mañana, tranquilamente, ve revisando tu línea, porque no puedes andar con tantos cortes :) Y prueba el firm que te comento más arriba :)

                      Saludos

                      • Cerrado

                        He puesto el firm de arriba y por ahora no he tenido cortes…

                        He puesto el firm de arriba y por ahora no he tenido cortes (llevo con él 20 minutos...)
                        Si hay algun corte os lo digo, pero creo que este va bien.

                        La instalación telefónica la cambiaré un día de estos. En cuanto a la identificación de llamadas, he conseguido que le domo identifique y al inalambrico le he acoplado a la base una pantalla IDI que también funciona.

                        En cuanto a la encriptación del wifi he probado WPA-PSK con TKIP y me daba algun problemilla, asi que lo he dejado en WEP de 128, que aunque sé que tiene sus riesgos... estoy dipuesto a asumirlos. :-)

                        • Cerrado

                          [Editado 28/10/06 14:31]

                          6
                          Me alegro que el firm te vaya bien :) Para los cortes va…

                          Me alegro que el firm te vaya bien :) Para los cortes va genial Pero algún día prueba, te va valer la pena, creeme, a arreglar tu instalación interna :)

                          Por cierto, y eso también lo puedes hacer ahora, si quieres, modifica al menos el rwin, si no lo has hecho: al menos para mejorar el rendimiento de tus descargas mientras mientras no saneas un poquito tu línea :)

              • Cerrado

                Ya ves que claramente la instalación del cableado está mal…

                Ya ves que claramente la instalación del cableado está mal :-(

                El tema está en que al conectarlo al PTR se obtiene la máxima velocidad posible de tu línea, así que me temo que al final van a ser 8Mb de bajada y 1Mb de subida.

          • Cerrado

            [Editado 28/10/06 00:54]

            6
            eso se acerca mucho más a lo que deberías tener por tu…

            eso se acerca mucho más a lo que deberías tener por tu atenuación.... te toca revisar instalación :) si reinicias el router puedes conseguir incluso un poco más. solo 8mbps? pero a cuanto tienes la central? y 8mbps son 8mbps..

            un saludo

      • Cerrado

        Hola gente. ¿Que significan esos fallos en el diagnostico? A…

        Hola gente. ¿Que significan esos fallos en el diagnostico? A mi tambien me sale. Aunque mis ratios son algo mejores que lso tuyos (en GDMT)

        SNR Margin (dB): 9.5 11.0
        Attenuation (dB): 45.5 22.5
        Output Power (dBm): 19.8 12.5
        Attainable Rate (Kbps): 7520 1056
        Rate (Kbps): 6912 928

        Saludos

        • Cerrado

          6

          Ni caso: si puedes navegar normalmente, no tiene que afectar…

          Ni caso: si puedes navegar normalmente, no tiene que afectar a la navegación.

          Saludos

        • Cerrado

          Voy a comprobar PTR y demás enseguida. Te adelanto que el…

          Voy a comprobar PTR y demás enseguida.
          Te adelanto que el telefono se oye un poco raro, no es la misma calidad que con timofonica...
          Me parece que me han hecho alguna chapucilla en la central... Enseguida miro los datos en el PTR y demás.

    • Cerrado

      mmm bueno, como sabeis mi router no es compatible con ADSL…

      mmm

      bueno, como sabeis mi router no es compatible con ADSL 2+, y claro, a pesar de que me asegurasteis que si que funcionaría sincronizando en ADSL... pues tengo mis dudillas. ¿De verdad debería funcionar?

      • Cerrado

        [Editado 26/10/06 22:14]

        Entonces hay una cosa que no me queda clara... ¿Porque…

        Entonces hay una cosa que no me queda clara...
        ¿Porque sincronizo tan mal?

        Os recuerdo los datos

        Adsl Mode: T1.413
        Upstream: 640
        Downstream: 3808
        Atenuación: 24 16.5
        SNR: 9 9

        Otra vez he sincronizado así:

        Adsl Mode: G.dmt
        Upstream: unos 900 (no recuerdo)
        Downstream: 4096
        Atenuación: 24.5 16.5
        SNR: 9 10

        ¿Tiene que ver con el problema masivo o es cosa de mi linea?

        • Cerrado

          [Editado 26/10/06 23:25]

          Sigo pensando que deberías tener 17Mb de bajada y viendo el…

          Sigo pensando que deberías tener 17Mb de bajada y viendo el upstream que tienes y la atenuación está claro que hay algo que no está bien configurado.

          Parece un perfil no configurado correctamente o que no está todo bien ajustado.

          • Cerrado

            [Editado 26/10/06 23:35]

            6
            Esta usando un router de todas formas que no soporta…

            Esta usando un router de todas formas que no soporta adsl2+...entonces la velocidad que le puede salir ahí...no son 17 megas: hasta 8 biien, pero no 17. Los datos andan raros, pero nada más: quizás con otro router, el Comtrend, sincronice y sus valores cambien

              • Cerrado

                [Editado 27/10/06 01:10]

                6
                :-P :-P :-P Me puedes decir que sí :D A 17 Es imposible tal y…

                :-P :-P :-P
                Me puedes decir que sí :D A 17 Es imposible tal y cómo está ahora, y ya..lo del Comtrend, pues también a mi... de cajón, vamos.Con mi viejo Zyxel no llego a los 4 megas.. :D

                • Cerrado

                  Ah, entonces parece que la sincronización es "normal". Es que…

                  Ah, entonces parece que la sincronización es "normal". Es que como me dijisteis algo asi como que con un router no compatible funcionaría como máximo a 8mbps, pues pensé que iría a esa velocidad. Pues ya retomaremos esto cuando llegue el comtrend...

                  Mañana no voy a volver a conectarme hasta por la noche, en caso de que consiga que funcione el ADSL de mi casa. Si no me conecto mañana... deducid que sigo sin autenticarme bien...

                  De todas formas creo que le daré un buen repaso al router... a ver si encuentro algo que este mal.

                  • Cerrado

                    [Editado 27/10/06 02:00]

                    6
                    Efectivamente..como máximo. El standar en adsl normal es…

                    Efectivamente..como máximo. El standar en adsl normal es hasta 8 megas, no 8 megas, con un router que no soporte adsl2+. Al igual que son " hasta " 20 megas, y no 20 megas :)

                    En cambio, con el Comtrend, que si lo soporta, adsl2+, en modo gdmt sincronizo a 11 megas , con lo que sobrepasa ese límite:)

            • Cerrado

              Eso espero, a ver si con el comtrend la sincronización se…

              Eso espero, a ver si con el comtrend la sincronización se normaliza.
              Pues este asunto de momento lo dejo en un segundo plano, ahora vamos a ver si logro lo de la autenticación, que no me funciona. :-(

          • Cerrado

            [Editado 26/10/06 23:33]

            Y entonces que me recomiendas hacer? Es normal un caso como…

            Y entonces que me recomiendas hacer?
            Es normal un caso como este?
            Ya os he dicho que por lo que les han comentado a los de mi casa "no iba a tener las 20mb porque estaba muy lejos de la central", cosa que ya sabía, pero es un poco extraño que te llamen para decirte eso...

        • Cerrado

          6

          Una cosa es un fallo de autenticación y otra un pppdown.. Y…

          Una cosa es un fallo de autenticación y otra un pppdown..

          Y tal y como están las cosas ahora puede ser la incidencia que se está viendo ahora, o que no has configurado bein tu línea. Ahora mismo, sin más datos no sabría que decirte.

          • Cerrado

            [Editado 26/10/06 22:10]

            Pues es que ya no se. A ver, yo configuro más o menos esto:…

            Pues es que ya no se. A ver, yo configuro más o menos esto:

            VPI VCI 8/35
            DHCP ON
            NAPT ON
            LLC

            PPPoE
            Usuario: el mio
            Pass: la mia
            Dialing mode: direct
            Idle timeout: 5
            Autenticacion: PAP y CHAP (he probado con las dos)

            No he tocado nada de DNS ni nada más.
            Como he visto que no iba, incluso he resetado el router a los parametros de fábrica, y luego he metido esa configuración que os digo.

      • Cerrado

        6

        Sí; si está configurado adecuadamente sí. Ya te comento que…

        Sí; si está configurado adecuadamente sí. Ya te comento que hay fallos en este momento en las conexiones de Jazztel, y puede que sea eso..de todas formas mira dentro de tres minutos tu correo..a ver así. Si eso no funciona, es lo que te digo arriba.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Espero que se solucione su caso y en poco tiempo este…

      Espero que se solucione su caso y en poco tiempo este poniendo sus descargas ;)