Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 35 respuestas
  • Me paso al 50\3 de ONO y si lo se no vengo...

    Hola, llevo desde que salio ONO con ellos en el tema internet, me refiero como cliente. Empece con 512Kb y conforme sacaban pues subia, tenia hasta hace poco 12Mb x wifi y nunca tuve problemas, a veces hacia algun test de alguna pagina y me daban entre 9 y 12, osea bien.

    Ayer me pusieron 50/3 y el tema wifi es de risa. La conexion siendo "BUENA" o "MUY BUENA" no me da mas de 3 o 4mb, osea que he empeorado y perdido velocidad de una manera brutal. Entiendo que x wifi con una targeta PCI wifi 180Mbs/b/g no aprovecho la tecnologia "N" (o eso dicen) pero a que se me reduzca la velocidad x tres es raro no?

    Tengo 3 ordenadores, en el fijo x wifi me pasa lo citado anteriormente con XP Pro. En un portatil con XP conectado via ethernet al router de ONO netgear me da los 50 megas "normalmente" otras veces me da 30megas, pero bueno. Y en otro portatil mas moderno con Windows7 no me da mas de 20megas x ethernet, ademas es como si tuviese un filtro perfecto que sube a 20megas y se ajusta ahi, cambio el cable de red al otro portatil y 50 megas...

    He usado el TCPOptimizer y nada de nada.

    No se si los netgear esos son una castaña de equipo, si la conexion de ono fluctua como quiere, si el wifi va mal...

    Si lo se me quedo con mis 12 megas REALES.

    Bueno gente, alguna idea???

    GRacias de antemano.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Bueno, vino el sabado el "tecnico" (por decir algo).…

      Bueno, vino el sabado el "tecnico" (por decir algo). Efectivamente y como debia de ser, cuando vino el de averias funcionaba PERFECTO. HA estado bien el fin de semana y ahora ya va mal otra vez.

      Ahora en los test da 50megas PERO en descarga directa desde CORIE no da mas de 2Mbs asi que cuentos chinos el test de velocidad ese de ono.

      Descarto cualquier incidencia x instalacion. Como he trabajado en ono algunos añitos, he rehecho toda mi instalacion. He tirado esta mañana un nuevo siames desde OTRO TAP e instalado un nuevo coaxial (coaxial de ONO) dentro de mi casa. Bueno pues sigue funcionando igual de mal. A veces bien y a veces mal.

      Llego a la conclusion por tanto que el problema viene o bien del ROUTER o bien es un problema de ONO, del ramal o yo que se, porque ahora cuelgo de otro TAP y sigo igual.

      A ver, esta gente no tiene herramientas de medidas para que los tecnicos puedan ir con una base?

      Yo trabajo ahora en Movistar, en ADSL y disponemos de muchas herramientas (me refiero a programas y aplcaciones) para medir los paramentros, atenuacion, ruido, errores, calidad del par, distancia, cortes, sincronismos. Aun asi es dificil pero que venga un tio a casa y te cambia un F y piensa ue la averia esta areglada?

      QUe largo a va a ser esto...:(

      • Vamos a ver, si en el test tienes 50 megas, es que a tu casa…

        Vamos a ver, si en el test tienes 50 megas, es que a tu casa llegan 50 megas. Si en descarga directa desde tal servidor no consigues llegar, es porque el servidor o algún enlace intermedio entre el servidor y ONO, no es capaz de dar más. Entenderás entonces que el problema no es de tu casa, de tu línea o de tu nodo, por lo que los técnicos no van a poder hacer nada por ayudarte.

        • Bueno, "tal" servidor como dices es el interno de ONO, osea…

          Bueno, "tal" servidor como dices es el interno de ONO, osea no hay servidores externos que ralenticen la descarga en este caso, es como la pagina de medidas de velocidad de ono, que solo pasa por sus servidores asi ningun servidor externo puede joderte la conexion. Si no la conoces visita www.corie.onored.com.

          De mi casa ya se que no es, me lo he demostrado yo mismo hoy. Ahora mismo cualquier test no me da mas de 25megas, asi que el el problema puede estar en el nodo, en cualquiera de los dos.

          Bueno de todos modos dejo el hilo ya, busco otro tipo de informacion. GRacias a todos.

          • BocaDePez BocaDePez
            6
            esa página de corie es de hace un huevo de años y ya no tiene…

            esa página de corie es de hace un huevo de años y ya no tiene caudal suficiente para las pruebas así que no se que haces aún usándola para pruebas

            • BocaDePez BocaDePez
              6
              k pasa k pork sea vieja no tiene servidores potentes? es como…

              k pasa k pork sea vieja no tiene servidores potentes?

              es como si le quito la matricula a mi opel astra y se la pongo a un ferrari, sigue siendo la misma matricula, pero mas potencia.

              ignorante

            • Te equivocas amigo, si que tiene como tu dices "caudal" para…

              Te equivocas amigo, si que tiene como tu dices "caudal" para eso y muchisimo mas.

              Ayer x la tarde me solucionaron la averia, tuve suerte y pille a uno que controlaba bastante, ahora va como debe ir. Ya pueden cerrar el hilo.

              gracias

                • BocaDePez BocaDePez
                  6
                  ¿qué te va a decir? no había ninguna avería, era cosa suya.…

                  ¿qué te va a decir? no había ninguna avería, era cosa suya.

                  Se sabía desde el principio.

    • Bueno, vamos mejor cada dia!! LLego a casa y como estoy con…

      Bueno, vamos mejor cada dia!!

      LLego a casa y como estoy con que la conexion no va muy estable (de momento he dado el wifi como un tema tabu y todo lo realizo por ethernet) pongo a descargar de MU unos archivos y veo que muy lento. Le hago unos test de velocidad y me da 10, 15, 20, 6 megas , como le da. A mi los test de velocidad del relojito no me dan confianza alguna, asi que hago una "descarga directa" de ONO desde corie.onored.com, archivo de 100megas que es donde realmente veo la velocidad real de descarga y la estabilidad de la misma. Nada aun menos, se mantiene estable a 400kbs. Algo falla por ahi!! Hago el test de velocidad de ONO (el oficial de ellos) y me da 22megas mantenidos y sin embargo a continuacion hago la descarga directa desde corie y no me pasa de 400kbs. No me cuadran unos datos y otros. A todo esto estoy probando con tres ordenadores distinto (cada vez uno, solo conecto uno al router a la vez). LLAmo a ONO me atienden muy bien y me hacen hacer le test ese del reloj de ONO oficial, me da 32 megas, me dicen que no es normal, que deberia de darme 50, que son reales y son 50megas. Bueno, reiniciamos el pc en modo seguro con red y hacemos el mismo test ahora da 22megas mantenidas. Asi que me enviaran mañana un tecnico de averias.

      Problema, ayer los test me daban 50megas ( a veces 30), y antes de ayer tb 50, todo por cable de red. Igual mañana viene el tecnico y pasara lo de siempre, que ira a 50megas y no habremos avanzado nada.

      La verdad no se si la persona que me atendia miro los niveles de sincronismo, señal/ruido.

      Bueno ya os contare como queda el tema.

      Saludos

      • Por lo que se ve... sí: algún problema tendrá tu línea. Aun…

        Por lo que se ve... sí: algún problema tendrá tu línea.

        Aun así, te recomendaría que los tests los hicieras desde una distro de linux para poder descartar otro tipo de problemas. Con un LiveCD te valdría de sobra.

        Suerte! ;)

      • Probandolo ahora y va como un cañon, en corie descargas…

        Probandolo ahora y va como un cañon, en corie descargas mantenidas a 6,4Mbs??? y en test de velocidad a 50 bajada aunque la subida se queda en 2,5.

        Lo dicho esto va cuando quiere, lo mas curioso es que aunque va como un cañon ahora al descargar, a la hora de resolver con los dns va lento, se queda pensando un rato y abre de golpe (en los tres ordenadores) y el iphone va como el culo.:-O

        Mañana vendra el tecnico, hara un test y todos estara bien. Madre mia que largo va a ser esto...

    • Bueno gracias a todos por las respuestas. Yo no culpo a ono…

      Bueno gracias a todos por las respuestas.

      Yo no culpo a ono de la lentitud en mi conexion via wifi como alguno a insinuado sin sentido.

      Se perfectamente que con mi tarjeta "G" nunca alcanzare los 50 como x red y estoy seguro que con una tarjeta N tampoco. Pero tambien se que mi tarjeta es capaz de recibir via wifi 12 MEGAS porque con mi conexion anterior con CM y un router BELKIN neutro me daba perfectamente los 12megas (entre 9 y 12, depende del momento). Entonces lo que me mosquea es que ahora transmitiendo 50megas en netgear solo reciba 6 o 7 milagrosamente por casualidad y de normal 2megas (de hecho tengo mejor velocidad en subida que en bajada via wifi), por lo menos deberia de recibir los 12 de antes, no? mi tarjeta tipo G esta capacitada para recibirlos.

      Si me decis que un router G y una tarjeta G se transmiten mas rapido la informacion que un router N y una tarjeta G, entonces el protocolo N deberian de haberlo compatibilizado algo mas, porque en un fijo te cambias la tarjeta wifi PCI x una G y a funcionar pero ¿y en un portatil? pierdes la integracion de la tarjeta wifi y tiras de PCMCIA "N" como hace 10 años?

      Por cierto he probado con un PLC de orange que tenia por casa (a estrenar) y menuda castaña, bajada de 1 mega!!!! jajajajaa. Ya pensando si era mi pc lo he llevado al lado del router lo he puesto x ethernet y 50/5 a saco. Esto del PLC no parece ir muy alla y que conste que la instalacion electrica de mi casa es nueva 100%. DE todos modos los PLC estos de orange son MUY malos creo. probare con uno de movistar q llevo x el coche.

      Pues en todo caso probare con una PCI tipo N a ver si le gano algo y si no me tocara abrir todos los registros y tirar de guia a ver como llevo un UTP hasta el fijo.

      P.D: He conectado el IPHONE tambien y las pruebas con la aplicacion para iphone de speedtest me dan menos velocidad que antes con el router neutro y 12megas. antes unos 6Mb y ahora 1,2megas...

      aleeeeeee.

      Lo de la fibra, fibra, fibra, lo digo porque estos de ono se han ganado mucha gente con el cuento chino y muchos MUCHISIMOS piensan que les llega fibra a casa. He sido instalador de ono mucho tiempo y que viva el coaxial. Aunque es cierto que la fibra llega al nodo secundario que ya es un adelanto. Aunque ahora en movistar estan montando fibra 100% dentro de casa, hasta la roseta! solo en algunas zonas donde se esta dando este tipo de servicio.

      • Dices que conectado por ethernet te va a 50/5 y que por otros…

        Dices que conectado por ethernet te va a 50/5 y que por otros medios no.

        Pues ya sabes la solución: si no consigues configurar el resto de los aparatos para que te vayan a una buena velocidad, tira de ethernet, que a parte de ser más rápido, es más seguro.

      • 6

        Lo siento pero tu problema es claramente de configuración. Te…

        Lo siento pero tu problema es claramente de configuración. Te puedo asegurar que de esto se lo justo y a mi cuando tenía wifi G y 12 mb me llegaban los 12 a capón con el netgear y ahora que tengo wifi "N" y 50 me llegan sin problemas tanto en test como en descargas directas con el jdownloader y cuenta premium en megauopload.

        Como te han dicho por aquí, busca y lee que seguro que encuentras la solución.

        • BocaDePez BocaDePez
          6

          si. uno de cada cinco. no mas. (y eso que todos lloran en los…

          si. uno de cada cinco. no mas. (y eso que todos lloran en los foros)... bien, bien, lo que es bien no les va todo el dia CASI NUNCA.

      • BocaDePez BocaDePez
        6

        Queda claro que tu problema es de configuración y no de…

        Queda claro que tu problema es de configuración y no de conexión. Tienes muchas guías en el foro, lee.

      • Nadie está diciendo que pretendas alcanzar 50 por wifi G Pero…

        Nadie está diciendo que pretendas alcanzar 50 por wifi G

        Pero si como dices, has sido instalador y se supone que sabes como configurar las cosas, sabrás hacer funcionar en G a una velocidad de 20mbits prácticos.

        Y si piensas que en N no alcanzarás los 50, apaga y vamonos. Te puedo decir que en mi caso con un netgear he conseguido los 100 por N.

    • Tienes una tarjeta wifi con tecnología G (esto es como máximo…

      Tienes una tarjeta wifi con tecnología G (esto es como máximo 54 mbps). Los 108 mbps son para la red interna, y todos los adaptadores deben cumplir con ese estándar "especial" para llegar a los 108 mbps.
      Si quieres los 50 Mbps con WIFI, no te queda otra que comprarte una tarjeta wifi N.

      Un saludo :)

    • BocaDePez BocaDePez
      6

      Vuelve a los 12 megas o date de baja, que no hay permanencia.…

      Vuelve a los 12 megas o date de baja, que no hay permanencia.

      Saludos.

    • BocaDePez BocaDePez
      6

      El problema, como tú mismo has visto, es la conexión wifi…

      El problema, como tú mismo has visto, es la conexión wifi dentro de tu casa y no el acceso que te da ONO. Ya te han indicado que para los 50 Mbps se requiere el protocolo N. Una vez tengas tu equipo con una tarjeta de esa norma, intenta jugar de nuevo con los canales a ver qué tal.

      Si estás en un entorno "ruidoso" con gran presencia de wifis adyacentes, puede que el wifi no sea la mejor opción para tí. Prueba una conexión PLC, suelen dar buen resultado.

    • BocaDePez BocaDePez
      6

      No te desesperes... puede que te vaya mal a tí por algo de tu…

      No te desesperes... puede que te vaya mal a tí por algo de tu línea, no digo que no, pero prueba más cosas. Por ejemplo acabo de probar yo poner el router en channel 4 y akba de darme en wifi (auto) 25 megas y 5 de subida, cuando antes no pasaba de 18. Eso con dos puertas de por medio y en distinta planta, quizá estaba haciendo interferencias los vecinos.

      Yo por ahora, y cruzo los dedos, no me puedo kejar en absoluto del servicio de ONO en Internet. Hablar de la tv es otro cantar, ya que es una kk.

      • BocaDePez BocaDePez
        6

        Con Wifi B/G ni sueñes con llegar a 50MB/s, con 20, date con…

        Con Wifi B/G ni sueñes con llegar a 50MB/s, con 20, date con un canto en los dientes, pero vamos, eso no es culpa de ono. Y respecto a que en los portatiles no te llega a 50MB/s ¿Con que cable de red has probado? ¿Con el que venia con el Netgear?

    • La verdad que estoy haciendo mil pruebas y nada de nada, de…

      La verdad que estoy haciendo mil pruebas y nada de nada, de hecho yo creo que esto cada vez va a menos. He comprobado que en CHANNEL auto (frecuencia wifi) siempre me da bajo, asi que lo he probado en varias en manual y mejora el enlace pero la velocidad es una patata. HE probado a cambiarle la velocidad de TX al router por 54Mb pero sigue igual.

      Estoy pensando en probar con una tarjeta wifi pci tipo "N" aunque se que no va a solucionar el problema, no se si tal vez un buen PLC, cuanta capacidad de transmision soportan, tengo un PLC de orange x ahi, ya lo probare.

      Y el caso es que la primera vez que lo probe x wifi llegaban 20megas o algo asi...

      PD: X cierto estos de ONO nadie les va a llamar la atencion con el cuento ese de LA FIBRA, LA FIBRA, LA FIBRA??? y la gente se lo cree.

      • 6

        Hola, si no tienes una tarjeta N, no vas a llegar a los 50 ni…

        Hola, si no tienes una tarjeta N, no vas a llegar a los 50 ni de coña por wifi.

        Yo he cambiado la del portátil por una pcie "N" y con el netgear, bien como router o bien como cable modem con un neutro detrás me da los 50/5 en test sin problemas.

        Así que ya sabes donde esta tu problema.

        • Si dice que está pensando en probar una tarjeta tipo "N" es…

          Si dice que está pensando en probar una tarjeta tipo "N" es que está usando una "G" con la que raramente va a pasar de 18-20mbits. Luego que si la culpa es de ono, que si hay capado.

          Y lo más básico es saber las limitaciones de cada especificación.

          • Ciertamente... en las especificaciones de Ono te dicen…

            Ciertamente... en las especificaciones de Ono te dicen perfectamente que con wifi-g NO se llega a los 50 Mbps (o siquiera a los 30). Había leído por encima su post y me quedé con el "fibra fibra fibra" y que usaba wifi xD

    • BocaDePez BocaDePez
      6

      a mi con wifi me llegan 25 mb y 3mb no me quejo ya que es wifi.

      a mi con wifi me llegan 25 mb y 3mb no me quejo ya que es wifi.

    • BocaDePez BocaDePez
      6

      A mi me pasó lo mismo al principio y se solucionó con el tcp…

      A mi me pasó lo mismo al principio y se solucionó con el tcp optimizer para el xp proffesional. El windows 7 Ultimated no lo tuve que tocar me da por cable 51.450, por wifi sin tocar nada me llega a los 18 megas en el mejor de los casos, no pasa de ahi, no tengo wifi N, quiero comprarme una tarjeta pcmcia y probar a tocar el router (Netgear)

      Por ahora he de decir que todo correcto... picos de 25 mb/s en el jdownloader y estables de 6.49 a 8.4, vamos una flipada. Supongo que le pasará a más gente, pero tengo 5 megas y pico de subida.