Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Me pasa solo a mí?

    Porque me va tan mal Jazztel? Tengo contratado el mega y estoy en la central de Barcelona St Pau. Despues de mil y un problemas hace 1 mes que todo funciona normal. El caso es que el ancho de banda parece el correcto (los test de velocidad rondan siempre los 100K) sin embargo me encuentro con que al navegar muchisimas paginas tardan demasiado en contestar (eso si contestan) hasta que empiezan a cargar, (que entoces carga muy rapido, eso si). El resultado es que estos "tiempos de espera" hasta que las paginas empiezan a cargar hacen que la navegacion vaya mas lenta que cuando tenia la telefonica con 256. Mencion aparte los juegos, para los que en el mejor de los casos consigo un ping entre 200-250. Por otro lado los p2p van de lujo, pero no me consuela que la mula vaya a tope si todo lo demas falla. Sería muy triste y no quiero volver a telefonica.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por vuestros consejos. Actualmente las dns que tengo…

      Gracias por vuestros consejos. Actualmente las dns que tengo puestas ya no son las de Jazztel, las cambié desde el primer momento pero no se nota una mejora realmente. Tampoco creo que sea el pc ya que ocurre lo mismo en PCs distintos conectados en mi lan, en todo caso sería problema del router, un zyxel 643, pero creo que lo tengo bien configurado (ya me se hasta los menus de memoria de tanto trastearlo).

      De todos modos lo mas frustrante es el tema de los juegos al menos en mi caso, no puedo jugar en condiciones por culpa de esos pings tan altos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Se me olvido poner el ping a google.es Haciendo ping a…

        Se me olvido poner el ping a google.es

        Haciendo ping a www.google.akadns.net [66.102.9.104] con 32 bytes de datos:

        Respuesta desde 66.102.9.104: bytes=32 tiempo=227ms TTL=232
        Respuesta desde 66.102.9.104: bytes=32 tiempo=221ms TTL=232
        Respuesta desde 66.102.9.104: bytes=32 tiempo=266ms TTL=232
        Respuesta desde 66.102.9.104: bytes=32 tiempo=209ms TTL=232

        Estadísticas de ping para 66.102.9.104:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 209ms, Máximo = 266ms, Media = 230ms

        • Cerrado

          Idem desde el DP 08017: Haciendo ping a google.es…

          Idem desde el DP 08017:

          Haciendo ping a google.es [216.239.59.104] con 32 bytes de datos:

          Respuesta desde 216.239.59.104: bytes=32 tiempo=202ms TTL=238
          Respuesta desde 216.239.59.104: bytes=32 tiempo=203ms TTL=238
          Respuesta desde 216.239.59.104: bytes=32 tiempo=210ms TTL=238
          Respuesta desde 216.239.59.104: bytes=32 tiempo=222ms TTL=238

          Estadísticas de ping para 216.239.59.104:
          Paquetes: enviados = 4, recibidos = 4, perdidos = 0
          (0% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 202ms, Máximo = 222ms, Media = 209ms

          • Cerrado

            BocaDePez BocaDePez
            6
            Haciendo ping a www.google.akadns.net [216.239.59.147] con 32…

            Haciendo ping a www.google.akadns.net [216.239.59.147] con 32 bytes de datos:

            Respuesta desde 216.239.59.147: bytes=32 tiempo=110ms TTL=238
            Respuesta desde 216.239.59.147: bytes=32 tiempo=384ms TTL=238
            Respuesta desde 216.239.59.147: bytes=32 tiempo=126ms TTL=238
            Respuesta desde 216.239.59.147: bytes=32 tiempo=152ms TTL=238

            Estadísticas de ping para 216.239.59.147:
            Paquetes: enviados = 4, recibidos = 4, perdidos = 0
            (0% perdidos),
            Tiempos aproximados de ida y vuelta en milisegundos:
            Mínimo = 110ms, Máximo = 384ms, Media = 193ms

            Esto es desde valencia 46007

    • Cerrado

      [Editado 22/02/05 17:08]

      Es un problema conocido y comentado en otras ocasiones.…

      Es un problema conocido y comentado en otras ocasiones. Exactamente tal y como lo describes.

      No creo que sean los DNS, ya que la demora no ocurre la primera vez que se accede a una web, sino todas las veces (o casi todas) en una misma sesión. Una vez resuelta la IP, permanece en caché.

      Lo cierto que el problema no es el mismo siempre, se agudiza a las horas de más tráfico en la red USA. Pero es muy enojosa esa demora.

      No sé qué podemos hacer los usuarios y que sirva para algo.

      :-?

    • Cerrado

      Has probado a cambiar los DNS?

      Has probado a cambiar los DNS?

      [URL=http://www.speedtest.net/my-result/3348615095][IMG]http://www.speedtest.net/result/3348615095.png[/IMG][/URL]

    • Cerrado

      BocaDePez BocaDePez
      6

      prueba con otro pc, es posibel k sea tu pc. sino has unos…

      prueba con otro pc, es posibel k sea tu pc. sino has unos ping a traves e msdos a paginas ping www.google.es
      y asi a ver los tiempo de espera, pero lo mas probable es el .. pc.