Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 40 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      a mi desde siempre me pasa lo mismo a diario y me quedo sin…

      a mi desde siempre me pasa lo mismo a diario y me quedo sin conexion hasta q no reinicio el pc o reseteo el modem....vamos q estoy hasta el escroto. Tengo 128k en mallorca (usb winme). por cierto q hay q hacer para q te traigan un mega-amplificador desos?

      • Cerrado

        Dices que ties el cablemodem x usb y en Win me, eso ya es un…

        Dices que ties el cablemodem x usb y en Win me, eso ya es un factor altisimo para que no te vaya bien.
        Si tienes el 3com comprueba en http://192.168.100.1 el nivel de bajada si esta entre -5db/mv y 5 db/mv esta bien no hace falta amplificador.
        Has probado si cuando te quedas sin inet, si utilizas el winipcfg darle a renovar datos, si te pilla los datos y te vuelve a rular la red, mi consejo es que quites el win me y le pongas una tarjeta de red

        • Cerrado

          6

          tengo puesto 3com usb sencillamente porq me da menos ping en…

          tengo puesto 3com usb sencillamente porq me da menos ping en juegos q la ethernet. Cuando me quedo sin inet y hago lo de liberar/renovar se me queda colgado al renovar...

          • Cerrado

            Si tienes mejor ping por usb que por ethernet y se te cuelga…

            Si tienes mejor ping por usb que por ethernet y se te cuelga al darle a renovar, REINSTALA el windows y a ser posible o te pones un 98 SE o un XP, porque el Me es el peor de todos.

            • Cerrado

              6
              desde la semana pasada tengo pc nuevo y sigo exactamente con…

              desde la semana pasada tengo pc nuevo y sigo exactamente con los mismos problemas q con el anterior (cortes a diario y tal). Volvi a instalar el winme porq me lo aconsejaron como mejor SO para las voodoo...probare con la ethernet aver si mejora el tema en el nuevo pc :-|

    • Cerrado

      Creo que es el zonealarm, ya que si lo quito y le doy a…

      Creo que es el zonealarm, ya que si lo quito y le doy a RENOVAR o no sé qué en el IPCONFIG me vuelvo a conectar, pero si lo hago con el cortafuegos activado no hay manera. Antes no me pasaba y el zone estaba con la misma config..¿como lo soluciono? hay una página que indica como poner el zone con el burro, pero naranjas de China, también hay pag. que dicen como cofigurar el zone y lo mismo. Alguno menos burro que yo, a ver si nos da pistas

      • Cerrado

        6

        La Culpa es de ONO, ni del firewall ni de su **** ***** ,…

        La Culpa es de ONO, ni del firewall ni de su **** ***** , porque yo no uso el fire de hace meses, ademas un amigo mio que vive por mi zona le pasa exactamente lo mismo, la conexion empieza a petar hasta que tienes un Lag de cojones te caes de todos lados y tu modem hace IiHHHIiihI y reinicia

        Ah y no creo que os esten fastidiando a los de 128... porque yo tengo ono a 300 y encima les he comprado el modem ( de lo cual me arrepiento) y me vá completamente MaL :D

        :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          Igual me pasa a mi, no tengo ni firewall ni nada, tengo usb y…

          Igual me pasa a mi, no tengo ni firewall ni nada, tengo usb y el xp, y al rartito de estar conectado cae el puto servicio, y como si no estuvieras conectado y tienes que reiniciar, me viene pasando desde hace dos semanas, con lo cual ya da igual que te lo dejes bajando cosas, que a la horita se jode el tema y me quedo sin nada, y ya os digo no tengo puesto firewall alguno.

          Bueno pues eso que son lo peor

          • Cerrado

            Indicad la zona en la que estais, yo ya indique hace bastante…

            Indicad la zona en la que estais, yo ya indique hace bastante tiempo en una respuesta que pudiera ser que la señal que os llega al cablemodem sea un poco debil, (lineas largas, varios splitters entre la entrada y el cablemodem, etc) en mi caso eran 3 splitters entre la entrada y el cablemodem, despues de llamar varias veces y hacer pruebas me mandaron un tecnico a casa, midieron el nivel de señal y dado que era escasa me montaron un amplificador de linea, GRATIS, por cierto yo estoy en Palma de Mallorca y todos los conocidos que tengo que estan con cablemodem estan satisfechos tanto con el servicio como con la velocidad de respuesta del SAT.
            Si teneis el 3com aleta de tiburon en su web interna te indica la calidad de tu conexion antes de ponerme el ampli la señal en download rozaba los -13db/mv lo que esta cerca del limite inferior que tolera el modem, desde que me pusieron el ampli esta sobre los 5db/mv y nunca mas he vuelto a tener problemas.

              • Cerrado

                Me pusieron un amplificador de señal, parecido a los quie se…

                Me pusieron un amplificador de señal, parecido a los quie se usan de tipo domestico en las antenas normales, pero especifico para frecuencias de cable, me lo han situado entre el cablemodem y el repartidor de donde el cablemodem toma la señal.

                Lleva un potenciometro ajustable para dar + o - amplificacion, por que hay que tener en cuenta que si la señal de entrada es superior a los 15db/mv el modem tambien se bloquea. El rando de trabajo esta entre los -15db y los 15db siendo la señal optima de 0db unos pocos db por encima o por debajo.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  tengo 128, soy de Cartagena y me viene dando problemas desde…

                  tengo 128, soy de Cartagena y me viene dando problemas desde hace tiempo.se me cae la señal y me deja colgado.
                  Después de lo que he leido aquí,voy a llamar al S.T. para ver si me instalan un amplificador de esos :-?

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Lo que os voy a contar puede parecer extraño pero es cierto,…

                    Lo que os voy a contar puede parecer extraño pero es cierto, eso mismo me pasaba a mi cuando tenia conexion a 56, cada dos por tres la conexion se cortaba por el morro y sin razon aparente, dandole vueltas al tarro se me ocurrio que pudiera ser debido a una mala gestion de la memoria virtual por parte de windows asi que me baje un buen defragmentador de memoria, acababa de defragmentarla con el de windows y cuando instale elnuevo defragmentador y lo ejecute me dio que tenia fragmentado un 33% del disco duro asi que lo defragmente con el nuevo y nunca mas he vuelto a tener problemas de conexion. Espero os sirva de ayuda

    • Cerrado

      BocaDePez BocaDePez
      6

      en algunas ocasiones cuando quito el edonkey. ¿Estás usando…

      en algunas ocasiones cuando quito el edonkey. ¿Estás usando algún programa de ese tipo? Te lo digo porque la última versión del Morpheus que sacaron se me cargaba la conexión siempre.

    • Cerrado

      BocaDePez BocaDePez
      6

      Señores, ono ofrece un mes gratuito a 300k a aquellos que…

      Señores, ono ofrece un mes gratuito a 300k a aquellos que tengan una conexion por cable de 128k. Un mes gratis de prueba :-) que estoy yo disfrutando ahora mismo! La promoción acaba en mayo! Disfrutadlo. Bye

    • Cerrado

      Llevo 3 días seguidos conectado y aún no se me ha cortado ni…

      Llevo 3 días seguidos conectado y aún no se me ha cortado ni una vez... Y la configuración es exáctamente la misma (No tengo puesto ningún Firewall, y el que viene con XP está desactivado). No lo entiendo :-? . Bueno, aprovecharé la racha, pa cuando lleguen los malos tiempos de "cortes".

      • Cerrado

        BocaDePez BocaDePez
        6

        cuando te quedes sin conexión y no muestre paginas,ftp…

        cuando te quedes sin conexión y no muestre paginas,ftp etc.....,lo primero que has de ver es el estado de los leds del modem,si los tienes fijos,tendrás que buscar el problema en tu pc con un 95% de exito y poco me equivoco,si por el contrario los leds que habitualmente estan fijos, los ves parpadear,entoces no dudes en llamar a la operadora pués se tratará de una averia que sí te han de solucionar,que para eso se paga.
        Es así de sencillo,aunque no lo parezca, y no hay más cera.

        • Cerrado

          BocaDePez BocaDePez
          6

          VAMO A VER .... PA DEJARLO CLARO, A TODOS SE NOS CORTA Y…

          VAMO A VER ....
          PA DEJARLO CLARO, A TODOS SE NOS CORTA Y TENEMOS QUE RESETEAR EL MODEM Y NO ES CULPA DE FIREWALL NI NADA DE SIST OPERATIVO....ES EL PUTO MODEM Y LISTO....
          EN EL SERV TEC DE ONO NO TE SABEN DECIR NADA..
          ASI QUE LA COSA ES ASI CUANDO NO TE FUNCIONE INTERNET REINICIAS Y LISTO..SOLO TE TOMA 10 SEGUNDOS.......

    • Cerrado

      A mi me pasa exactamene lo que a ti, hace 2 dias que me kedo…

      A mi me pasa exactamene lo que a ti, hace 2 dias que me kedo sin conexión, igual que a ti, por la mañana cuando oya a ver los downloads, me doy cuana que se parao y no tengo conexión el modem esta perfectamente y tengo que reiniciar el Pc para volver a tener conexión. He llamado al ST y tras hacer una pruebas, me dicen que el modem responde prefectamente, yo tengo XP y pienso si es posible que el error me lo de por el Firewall que instalé hace un par de dias, pues tenia mas puertos abiertos que el carajo.El firewall es el Agnitum outpost firewall 1.0, los ST me han comentado que es posible que sea por eso, que desinstale el cortafuegos , no basta con desconectarlo y que pruebe. Si tengo problemas que se lo diga.

      Por si os aclara algo yo soy de Mallorca y tengo 128Kb.
      Salu2. romeo.

      • Cerrado

        cada dos horas tu PC debe de realizar una peticion al DHCP…

        cada dos horas tu PC debe de realizar una peticion al DHCP para refrescar la ip, si el firewall impide esa comunicación te
        quedas sin red al rato

        y otra cosa, cuando te pase eso con darle a renovar en el winipcfg o a ipconfig /renew ya vuelves a tener internet ;)

        • Cerrado

          [Editado 9/05/02 08:17]

          ...es que tengo el mismo cortafuegos -zonealarm pro- que hace…

          ...es que tengo el mismo cortafuegos -zonealarm pro- que hace una semana cuando me bajaba a treinta y tantos durante días.

          Además no he tocado la config. del cortafuegos :-?

          • Cerrado

            BocaDePez BocaDePez
            6
            En el servicio de atención al cliente me dijeron que la…

            En el servicio de atención al cliente me dijeron que la conexión usb daba problemas. Puse la tarjeta y desde entonces no he vuelto a tener ninguno (hece 6 meses). Espero haber ayudado. Un saludo.

          • Cerrado

            No sé yo te comento eso porque no eres el primero que comenta…

            No sé yo te comento eso porque no eres el primero que comenta lo mismo.

            Igual me equivoco, no se... Prueba a desactivar el firewall a ver si no se jode la conexión.

      • Cerrado

        [Editado 9/05/02 08:16]

        Pero con w98 y zonealarm. He llegado apensar si no será…

        Pero con w98 y zonealarm. He llegado apensar si no será "algo" que venía en el nuevo bot o en el lite, desde luego los he testeado pero no soy ni de lejos un experto. :-?.

        Ahora mismo estoy con el burro a pelo y parece que pirula, lento pero avanzando.

        ¿NO SERÁ QUE ano ESTÁ FASTIDIANDO, PERO CON J, A LOS QUE NO HEMOS SEGUIDO CON ANO300?????

        Por cierto estoy en Alicante sur

    • Cerrado

      [Editado 7/05/02 05:40]

      Ke kieres decir koin que se te desconecta la conexion? se te…

      Ke kieres decir koin que se te desconecta la conexion? se te apaga el cable modem? se te cuelga el ordenata? no te va el explorer? ke sistema operativo usas? al reiniciar ya te va bien? si s ke no te va el explorer te da algun error o slo se te keda buscando pagina? especifica un poko mas los detalles de lo ke te pasa :-? :-?

      • Cerrado

        Lo que me ocurre exactamente es que no me funciona internet…

        Lo que me ocurre exactamente es que no me funciona internet (ni el explorer, ni ftp, ni nada de nada), como si no estuviera conectado, por lo que tampoco puedo hacer ping ni nada por el estilo. Cuando reinicio el ordenador, vuelve a funcionar todo... Mi S.O. es Win XP Pro.
        La cuestión es el tiempo entre desconexiones es totalmente aleatorio, igual me paso 1 semana que no se desconecta y luego 3 días seguidos que se me desconecta cada media hora :-?

    • Cerrado

      ¿instalaste bien la tarjeta de RED? ¿o vas x USB?Si es así,…

      ¿instalaste bien la tarjeta de RED?
      ¿o vas x USB?Si es así, pasate a tarjeta ya......

      Y sino chico, llama al 1401,q ahora aunq sea de pago, imagino q moveran el culo para solucionarte (es una averia de su servicio...salvo q algo de tu soft te haga esa putadilla).

      No sé,si especificas más cosas.... :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        A mí se me corta de vez cuando, como dije más arriba, y me…

        A mí se me corta de vez cuando, como dije más arriba, y me conecto por USB. ¿Se evitaría eso conectándome con una tarjeta de red?

        • Cerrado

          BocaDePez BocaDePez
          6

          no se soluciona conectandolo a tarjeta de red, va mejor, pero…

          no se soluciona conectandolo a tarjeta de red, va mejor, pero no es solucion. La unica solucion es lo que hice yo y me pasaba igual: llamar a ono y te configuren la linea

        • Cerrado

          Hombre, el USB te consume recursos del PC,aunque no me…

          Hombre, el USB te consume recursos del PC,aunque no me atreveria a decirte q es el causante de las desconexiones....

          Tal vez si te con el SO XP, puede q no tengas actualizados los drivers del modem, no lo sé.

          Por aqui hubo un post hace ya dias sobre problemas con el USB.

          Si tienes alguna tarjeta de red de sobra, yo q tu probaria....Y si no la tienes, mejor llama primero al 1401 a ver q te dicen.

          La verdad q es mu raro...¿alguna idea más chic@s?

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo del firewall, si está bien configurado, no tiene mucho…

        Lo del firewall, si está bien configurado, no tiene mucho sentido. Yo lo he llegado a desconectar para ver si era de eso pero qué va, no tiene nada que ver. Sencillamente a veces la conexión se muere y punto, y la única opción es reiniciar.
        Lo que tengo claro es que si sigue así la cosa llamaré a los del ST :-( .

    • Cerrado

      BocaDePez BocaDePez
      6

      se me reseteaba el modem cada dos por tres, llame al S.T, si…

      se me reseteaba el modem cada dos por tres, llame al S.T, si ese que todo el mundo dice que son tan malos, me mandaron un tecnico al dia siguiente, midieron la señal y era baja, me pusieron un amplificador y no se me ha vuelto a resetear.

      • Cerrado

        :-? :-? :-? Ni idea entonces porque yo tambien soy de…

        :-? :-? :-?
        Ni idea entonces porque yo tambien soy de valencia y no me resetean el modem :-S
        Veo que hay gente que esta pidiendo reset cuando otra se queja :-P

      • Cerrado

        BocaDePez BocaDePez
        6

        Mi consejo es que empiezes por buscar el problema en tu pc…

        Mi consejo es que empiezes por buscar el problema en tu pc (tarjeta de red,o windows dañado o mal configurado.
        ahorraras tiempo y dinero.