Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Me llegaron los 4 mb pero problema......

    ayer noche ya podia intentar navegar con los 4 mb puesto que me los han aceptado,lo contrate el dia 14/9 el dia 20 sincronizo el router y como digo anoche podia intentar navegar.
    me surgio un gran problema, puesto que parece que la linea no soporta los 4mb, entra en una web como un tiro, pero o se bloquea y no acaba de entrar, o entra en una web y ya no deja navegar,asi todo el rato.
    queria decir esto por su alguno de vosotros sabria darme una solucion o simplemente me toca darme de baja puesto que es imposible navegar.
    tambien por si a alguien mas le pasa que sepa que es de que no soporta su linea los 4mb, llame a Ya.com me atendieron muy amablemente comunicandome que es practicamente seguro que no soporte esos 4mb. :-(

    Un saludo a tod@s.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      mas detalles.la luz esta verde y sincroniza bien,son tres…

      mas detalles.la luz esta verde y sincroniza bien,son tres ordenatas en red y como es normal el router en multipuesto,ip dinamica DHCP.
      Esto de bloquearse pasa en los tres ordenatas,quieres decir que el virus me esta penetrando en los 3 ????

      tengo el nod32 en los 3 de antivirus y no me saca nada.

      gracias por contestar. ;-)

      • Cerrado

        [Editado 23/10/04 15:18]

        Pozi amparo.Hay virus ke te blokean la red,y otros ke usan tu…

        Pozi amparo.Hay virus ke te blokean la red,y otros ke usan tu ancho de banda para infectar más pc's,sobretodo en wxp,2000 y 2003server.Prueba de poner uno con w98 o linux con los demas apagados y router reiniciado.
        Ah y si es w98 si haces test de velocidad es normal ke te de menos,w98 no estaba preparado para estas conexiones pero hay parches rondando por ahí.
        Por cierto lo del navegador tambien usa el mozilla porke el ie es una kaka.
        dew!

    • Cerrado

      6

      Antes de darte los 4 megas se fijan si puedes o no puedes…

      Antes de darte los 4 megas se fijan si puedes o no puedes tenerlos, probáblemente sea cosa del navegador, intenta bajarte otro a ver si funciona, te recomiendo el mozilla. www.mozillaes.org

      Salu2!!

    • Cerrado

      Haver, si habres una pagina y despues se te blokea sería…

      Haver, si habres una pagina y despues se te blokea sería interesante saber ke utilizas,si router en monopuesto o multipuesto o modem.Si abres una pagina y luego se blokea,mira la luz de sincronisno a ver si esta apagada,si es asi tu linea no soporta los 4 megas o se tendrían ke hacer arreglos en ella para ke los paametros fueran correctos.Pero si lo ke tienes tu es ke entras a una pagina,la siguiente entras mas o menos bien y despues ya no puedes entrar en casi ninguna con la luz de sincronisno encendida es ke tienes un pedazo de virus ke te esta sodomizando el ojete.
      Por favor detalla más exactamente lo que te ocurre.

      • Cerrado

        BocaDePez BocaDePez
        6

        Increible pero cierto,todavia estoy alucinado,:-o 3 ordenatas…

        Increible pero cierto,todavia estoy alucinado,:-o 3 ordenatas en red,antivirus NOD32 en los 3 actualizado a dia de hoy,pasado y no detecta nada en ninguno.

        pues como el compañero me a puesto la mosca detras de la oreja con el tema de que podia ser un virus,he parado las 3 makinas,he puesto un HD que tengo para estos casos ya con sistema operativo, y pa cagarse,va como un tiro.

        gracias. ;-)