Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 6 respuestas
  • Cerrado

    Me he quedado sin uno de los dos puertos de voz

    Saludos a todo el mundo! Hace aproximadamente 2 horas que he perdido uno de los dos puertos de voz que tengo y casualmente se trata del número que uso frecuentemente para llamar! Alguien tiene alguna idea sobre la causa? Supongo que no quedará otro remedio que llamar de nuevo al servicio técnico y que me solucionen el problema! Un Saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 11/02/06 10:59]

      Bueno, ya está todo solucionado. El "problemilla" surgió…

      Bueno, ya está todo solucionado. El "problemilla" surgió porque migraron una de las dos lineas a la otra y así me quedé sólo con uno de los dos puertos de voz. Mejor así, aunque podrían haberme avisado y así me hubiese ahorrado la llamadita! Lo peor vino después, cuando la velocidad de conexión descendió a menos del 10% de la velocidad total. Menos mal que todo se ha reestablecido! Un saludo

    • Cerrado

      No he entendido muy bien la pregunta, ¿podrias replantearla?…

      No he entendido muy bien la pregunta, ¿podrias replantearla?
      Si te refieres a los 2 puertos para telefono que trae el telsey, supuestamente solo puedes utilizar el Phone1, si no es eso, lo siento pero no lo he comprendido bien.

    • Cerrado

      Tu lo has dicho, a llamar toca (por el canal "bueno" jejej)

      Tu lo has dicho, a llamar toca (por el canal "bueno" jejej)

      Movistar FTTH @ 50/5 Mb // Tele2 ADSL @ 6 Mb

      Test de Velocidad Movistar FTTH 50/5 Mb