Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 15 respuestas
  • Cerrado

    me he puesto el speedstream y no va (antes tenia el Zyxel)

    He canviado de router. No va nada.

    Me vinieron a montar el ADSL, me pusieron el zyxel, yo tenia el speedstream de terra ASDL, pero quiero darselo colega que tiene varios pc's.
    Simplemente e desconectado el Zyxel i enchufado el Efficient speedstream, no funcina nada, ni explorador, ni nada. No he configurado nada, ni del windows, ni del tcp/ip, ni del router, se encienden las cuatro luces, en verde, y el led de ATM parpadea.

    Tengo que modificar algo? supongo que no, la ip, puerta enlace,... todo debe seguir igual, no? a que se debe que no me vaya adsl?

    p.d.: ahora vuelvo a estar con el zyxel y funciona

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      bueno io tenia el router ss566o tb y utilice el megavia adsl…

      bueno io tenia el router ss566o tb y utilice el megavia adsl y lo hice en un pispas y konverti el router en monopuesto pudiendo utilizarlo komo un modem normal, y tiraba mucho mejor, por lo menos en el irc, bueno el megavia de www.adsl4ever.com rula ke te kagas y lo haces en un pispas, ademas tienes el manual en la misma page, pero vamos ke si has vuelto al zixel...es mucho peor ese router...ale espero haber servido de algo, saludos

    • Cerrado

      Contraseña: adminttd (generalmente) Puerto: (el que tengas)…

      Contraseña: adminttd (generalmente)

      Puerto: (el que tengas)
      Digitos del número: 9/9
      ATM: 8*32
      EDCs: (IP privada)
      Máscara: (máscara privada)
      DNS: 194.224.52.36

      Modem: Efficient SS5660
      Tipo de configuración: Monopuesto

      Telefono: (el de la linea con ADSL)
      Modalidad: (la que tengas)
      IP de usuario: (IP pública)
      Máscara: (máscara pública)
      Gestión del módem: (IP privada)
      Máscara: (máscara privada)

        • Cerrado

          Yo lo he tenido que hacer muchas veces, y al final te lo…

          Yo lo he tenido que hacer muchas veces, y al final te lo aprendes de memoria.
          Verás como el esfuerzo ha merecido la pena, el Speed Stream es, a mi parecer, mucho mejor que el ZyXEL.

          Saludos ;-)

      • Cerrado

        esta tarde lo provare, quiero esperar a que termina una cosa…

        esta tarde lo provare, quiero esperar a que termina una cosa el emule y lo pruevo.

        gracias de nuevo

    • Cerrado

      es pq te metes a hacer cosas k no sabes hacer? pq meterse a…

      es pq te metes a hacer cosas k no sabes hacer? pq meterse a configurar un router sin saber nisikiera entrar.... un saludo y feliz año nuevo

      PD: tomatelos komo una critica constructiva

        • Cerrado

          BocaDePez BocaDePez
          6

          te recomiendo que te bajes el programa de megavia para…

          te recomiendo que te bajes el programa de megavia para configurar el router, esta en la pagina de http://www.adsl4ever.com en seccion de software, es el primero que pone megavia adsl version 1.2

          te lo bajas, y lo ejecutas, necesitas en cable de consola, y te pedira los datos de ip, puerta de enlace. La ip, la publica que te puso telefonica, la puerta de enlace, la misma que tienes en el ordena configurada

          si tienes alguna duda pregunta.

          • Cerrado

            [Editado 3/01/03 13:16]

            gracias, por interesarte. lo he hecho y no me funciona.…

            gracias, por interesarte.

            lo he hecho y no me funciona. vuelvo a poner el zyxel y todo correcto.

            te explico lo que he hecho:

            e puesto la contraseña , es aceptada, ya la canviare mas adelante.

            en la imagen ADSL pongo:

            Puerto: el que ves, es donde conecte el cable de configuracion del modem.

            Digitos telefono: lo mismo que ves.

            Circuito ATM: Igual

            IP: La que me suministro telefonica, la que tengo ahora (213.97.38.219)

            Mascara: 255.255.xxx.xxx (suministrada por telefonica y ahora funciona)

            DND - IP: He provado varias entradas, DNS primario, secundario, Ip Gestion, Ip usuario,...

            En la imagen DHCP:

            Telefono: el de mi casa, donde tengo el ADSL

            IP: la de usuario (de telefonica)

            Mascara: mascara direccion IP usuario (o subred) (telefonica)

            IP gestion: 10.5.xxx.xxx (telefonica)

            Mascara de red: mascara direccion IP de gestion 255.255.xxx.x (telefonica)

            previamente (en la pantalla anterior) ya le he dicho el modem que tengo.

            Lo guardo todo y lo cargo al modem, parece no decir ningun error, pruevo el explorer, correo, emule, nada tiene conexion.

            No e modificado nada del portocolo TCP/IP del windows.

            Es largo, pero haver si lo arreglamos. GRACIAS