Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 7 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Si eres un cliente de una linea, lo habrán puesto por error.…

      Si eres un cliente de una linea, lo habrán puesto por error. O si fue el técnico a tu casa, te puso ese porque no tendría otro, de todas formas, es una patata.

      Si no te lo cambian por las buenas, la mejor solución es echarle un poco de cuento.

    • Si no tienes la 2V contratada (2 líneas) diles que te lo…

      Si no tienes la 2V contratada (2 líneas) diles que te lo cambien, porque ese router lo tuve yo y no sé si era porque estaba mal configurado pero daba pena.

      Me lo han cambiado por un CPVA502 y en cuanto he hecho el cambio me ha bajado el ping unos 15ms y ya no se me corta la conexión cuando alcanzo el máximo download teórico, cosa que me pasaba con el otro router.

      Repito que no sé si era por la configuración del router (que tampoco puedes tocar), o porque estaba en mal estado o por el router en sí.

      Lo que sí te puedo decir es que ese modelo tiene como mínimo 4 años, mientras que el CPVA502 debe tener 1 año.

      • [Editado 26/03/08 00:25]

        Esto es lo que obtengo yo con el mio: C:\Users\vigumo>ping…

        Esto es lo que obtengo yo con el mio:

        C:\Users\vigumo>ping 192.168.0.1

        Haciendo ping a 192.168.0.1 con 32 bytes de datos:
        Respuesta desde 192.168.0.1: bytes=32 tiempo=5ms TTL=255
        Respuesta desde 192.168.0.1: bytes=32 tiempo=5ms TTL=255
        Respuesta desde 192.168.0.1: bytes=32 tiempo=5ms TTL=255
        Respuesta desde 192.168.0.1: bytes=32 tiempo=5ms TTL=255

        Estadísticas de ping para 192.168.0.1:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 5ms, Máximo = 5ms, Media = 5ms

        esto es lo que obtengo con mi router neutro en topología de estrella:

        C:\Users\vigumo>ping 192.168.1.1

        Haciendo ping a 192.168.1.1 con 32 bytes de datos:
        Respuesta desde 192.168.1.1: bytes=32 tiempo menor 1m TTL=64
        Respuesta desde 192.168.1.1: bytes=32 tiempo menor 1m TTL=64
        Respuesta desde 192.168.1.1: bytes=32 tiempo menor 1m TTL=64
        Respuesta desde 192.168.1.1: bytes=32 tiempo menor 1m TTL=64

        Estadísticas de ping para 192.168.1.1:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 0ms, Máximo = 0ms, Media = 0ms

        los dos soportan la misma carga de red aunque al telsey se le añaden las dos líneas de voz. En estos momentos no existe tráfico. Deduzco que es el propio telsey el que produce estos retardos.
        Nota: he tenido que modificar los resultados del router neutro porque el foro no trata bien los signos de menor que

        • BocaDePez BocaDePez
          6

          Bueno soy el del primer post. EEEEEfectivamente el router es…

          Bueno soy el del primer post.

          EEEEEfectivamente el router es una castaña pilonga.

          a parte de sincronizarme 1/2 mega menos, el muy cabrito me pega unos parones en descarga directa de unos 15 segundos cada cierto tiempo de descarga.

          Una maravilla oiga.

          Por supuesto llamé y en eso están, en hacerle pruebas... por cierto el trasto es de seguna mano y olé