Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ME HAN KITAO EL MEGA!!!!

    Pos eso, q hace como un mes me subieron el ancho de banda al mega. Pues esta misma tarde me lo han kitado. ¿no dicen q lo q se da no se kita?. Pues esto es una tocada de pelotas y una falta de seriedad flipante.

    (Pdt: Lo e comprobao através del test de telefonica data y tengo otra vez 300/300 y las descargas no pasan de 35 cuando ayer tenia el mulo chupando a 120 y subiendo a 60.)

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si realmente es asi, porque lo has mirado en la configuracion…

      Si realmente es asi, porque lo has mirado en la configuracion del modem (en el caso del mio http://192.164.100.1) entonces ya estas tardando en llamar!!!!

      Si por el contrarío simplemente va peor que hace un mes... pues ya sabes cada vez mas gente con 1 Mb y posiblemente se esten saturando la lineas. Yo espero que sea solo al principio hasta que ajustes lo valores de configuración y optimicen sus redes. De todas formas ya sabes que solo garantizan el 10%

    • Cerrado

      [Editado 30/11/04 17:25]

      Y te has preocupado en llamarles y comentarselo a ellos antes…

      Y te has preocupado en llamarles y comentarselo a ellos antes de postearlo en el foro?

      Ah, que se me olvidaba: que modem tienes? Porque si es un Webstar entra aqui http://192.168.100.1 (una vez cargada le das a Signal arriba) y podras comprobar si realmente te han "kitao" el mega.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ojo, que a mi me va de asco por el día ( parece una conexión…

      Ojo, que a mi me va de asco por el día ( parece una conexión 300/300 guarrindonga) y de noche recupera...creo que no estaban preparados...

    • Cerrado

      Cuando se estaban duplicando las conexiones, creo que habia…

      Cuando se estaban duplicando las conexiones, creo que habia algunas operadoras que solo lo hacian durante 'X' tiempo, o eso me parecio entender a mi... No se, es muy raro.