Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 13 respuestas
  • Boca de Pez Boca de Pez
    6

    Me han hecho la subida de 12/500 a 15/1 pero tengo 10/1

    Hola, soy un antiguo cliente de ono (Albacete) con 12 megas y 0.5 de subida y hoy al endender el ordenador he visto que mi velocidad de subida es de 1 mega. Así que he pensado que ya estaba hecho el cambio, sin embargo pruebo las descargas y me van igual que siempre. He hecho un test con el emule cerrado y sin estar bajando ni subiendo nada y este es el resultado:

    ¿Que puede pasar? ¿O es que no es a la vez la subida de ambas cosas?

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Desactiva el antivirus (filtro de navegación web), e intenta…

      Desactiva el antivirus (filtro de navegación web), e intenta pasar el test de Ono, a ver qué velocidad te da dentro de su red. Activa luego el antivirus.
      A mí, el test de Speedtest, jamás me ha dado la velocidad real, ni en Ono, ni en Jazz. El que que más se le acerca, es el de Barcelona.

      También puedes arrancar windows en modo a prueba de errores/fallos (F8), a ver si algo de software te está lastrando (es lo que te pedirán que hagas en el SAT).

      Te veo llamando al SAT, tras esas pruebas: 963.228.360 ó 1400, para que te comprueben el perfil que te han puesto.

      Oranzztel 300/300M con ONT ZTE + Asus RT-AC68U + ZTE h298n (teléfono + DDNS Jazztel).
      Es caro (65,28€ con móvil TP-ilimitada+6GB), pero me va muy bien. Si suben, habrá que cambiar :(

      • 6

        Desde cuando ONO empresas ofrece 10 megas? que yo sepa nunca…

        Desde cuando ONO empresas ofrece 10 megas? que yo sepa nunca y llevo casi 3 años con un contrato profesional

    • Boca de Pez Boca de Pez
      6

      He llamado y me han dicho que los 15 megas se cogen solo por…

      He llamado y me han dicho que los 15 megas se cogen solo por cable, no por wifi, y eso que el router está en la habitación de al lado (una pared) y tengo la señal a tope en windows. Me ha toqueteado no se qué y ha mejorado algo:

      pero me ha insistido en que tiene que ser por cable y que haga la prueba con un cable conectado al router, que por wifi no lo garantizan. Vaya tela.