Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se me fue la conectividad WEB by the face

    Buenas.

    Hace un par de días que no puedo conectar via web con mi ADSL de la timo. Me funciona el correo, me funciona el FTP, el messenger va chungo y la web directamente no funciona.

    Ha sido de un día para otro y sin tocar nada. Lo he probado con los dos ordenadores de mi red doméstica con idéntico resultado. Incluso probando con Ubuntu me da exactamente el mismo problema.

    Reseteé el router (Comtrend CT536+), lo reinstalé, lo configuré como monopuesto y multipuesto, cambié IP's y siempre lo mismo. Al pasar el diagnóstico del router me da error en el "Ping default Gateway". En la configuración está puesto como automático y en la casilla de la IP del gateway, 192.168.153.1. Si se hace ping contra esta ip, efectivamente no hay contacto.

    Buceando por el foro encontré este hilo donde un usuario tiene el mismo problema.

    http://www.bandaancha.st/foros.php?temid=593945

    Él lo solucionó poniendo las DNS de telefónica. Yo ya lo tenía así, con lo cual no puedo hacer lo mismo.

    Me fastidia un montón porque no he hecho absolutamente nada. Simplemente de un día para otro la WEB dijo bye, bye. Lo curioso es que si dejas el router conectado durante un rato laaaaaaaaaaargo (una hora o así), se puede llegar a cargar la página de Google actualizada (con las noticias del día, etc) pero fuera de ahí, NADA.

    Toy desesperadete. ¿Alguna sugerencia?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Alguien podría confirmarme esto? Gracias a otras fuentes me…

      ¿Alguien podría confirmarme esto?

      Gracias a otras fuentes me he enterado que en varias centralitas de la Timo han tenido una incidencia de las gordas. Parece ser que un problema con la tensión en el par de cobre ha frito alguna instalación en varias centralitas.

      ¿Alguien sabe algo de esto? ¿Por qué coño en el 902 no informan? Joer, mira que fui explícito en que mirasen si había alguna incidencia en mi centralita.

      • Cerrado

        BocaDePez BocaDePez
        6

        es un problema de las DNS, una averia puntual de las…

        es un problema de las DNS, una averia puntual de las centralitas no se prolonga tanto.

        NO conozco la conectividad WEB BY THE FACE. Es algun tipo de tarifa?

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy el que ha abierto el post y a mí también me ha vuelto a…

          Soy el que ha abierto el post y a mí también me ha vuelto a funcionar todo asin por las buenas.

          Lo de by the face sí es la contrapartida de la tarifa orange "for the morrow" :P

      • Cerrado

        6

        Pues por si sirve de algo, soy de Barcelona, de Nou Barris, y…

        Pues por si sirve de algo, soy de Barcelona, de Nou Barris, y ya llevan 2 dias así, a ver si espabilan, ke si sigo con la timofonica es porke se supone ke en estos casos resuelven los problemas rapido....

        Saludos...........

        • Cerrado

          6

          Pues ya estoy en casa, y el problema ya se ha solucionado,…

          Pues ya estoy en casa, y el problema ya se ha solucionado, todo vuelve a funcionar bien... A ver lo ke dura!

          Saludos...........

    • Cerrado

      6

      Pues yo estoy en la misma situacion, llevo dos dias sin poder…

      Pues yo estoy en la misma situacion, llevo dos dias sin poder navegar. Curiosamente solo se me abre la web de terra, www.terra.es, no se si tendrá algo ke ver el ke antes fuera cliente..... Y desde esta mañana, tb se me abre gmail.
      Ya pensé en lo de las DNS, y probé alguna alternativa y seguia sin funcionar, de todas formas, esta tarde probaré algunas de las dns de la web ke habeis puesto, a ver si hay suerte....

      Saludos..............