Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 6 respuestas
  • Cerrado

    ¿Me están tomando el pelo los de Telefónica Data?

    Hola amigos,

    Desde agosto tengo la desgracia de tener problemas con mi ADSL, cosa que no le deseo a nadie :(

    La sincronización se pierde misteriosamente y, cuando hacen un reset en la central, vuelvo a taner línea durante unos días, pero vuelve a caerse de nuevo.

    Dicen que es problema de mi 3COM, pero yo opino que es problema de la tarjeta de la central.

    Así llevo dos meses y encima me echan bronca los de la central porque doy demasiado la lata... :-?

    Qué opinais, ¿Puede ser cosa de mi router?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Mi consejo personal teniendo en casa dos lineas de adsl una…

      Mi consejo personal teniendo en casa dos lineas de adsl una proporcionada por telefonica y la otra por ya.com (aunque sea sobre telefonica tambien) es q mandes literalmente a la mierda a los estafadores de telefonica, me explico.

      1º El servicio tecnico es un desproposito general.

      2º Ellos han multiplicado por 100 las espectativas de contratacion adsl q esperaban en el territorio nacional por lo que si antes ya se relajaban al solucionar problemas imaginate ahora que ya se han asegurado la cuaota de mercado.

      En mi opinion, si ya has cumplido el plazo de contrato minimo con ellos y te puedes dar de baja, haz lo que yo ya he hecho, te agarras a la oferta de algun otro (yo lo hice con ya.com) que te manden un modem 3com gratis coges el de telefonica lo borras, lo dejas nuevo, lo vendes y recuperas algo de la pasta que nos han sablado a todos, yo por el router q me enviaros saque 250 euros.

      Suerte.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tuve un problema parecido hara cosa de un año,y me pasaba…

      Yo tuve un problema parecido hara cosa de un año,y me pasaba lo siguiente:
      El router(por aquel entonces un Speed Stream 5660)se desincronizaba cuando le venia en gana,y a veces tardaba mogollon en sincronizar(a veces incluso recien encendido).
      Observe que en el auricular del telefono llegaba a oir la actividad del router(se oian unos pitidos muy leves que coincidian con las intermitencias de los leds del router mientras sincronizaba).
      Lo arreglaron cambiandome el router(me pusieron un 3Com 812)y cambiando tambien el Splitter.Desde entonces no he vuelto a tener problemas.
      Dales la lata todo lo que puedas y mas,que eso no es normal.

      P.D.Tardaron poco en arreglarmelo, y creo que fue debido a que me repararon la linea 2 semanas antes(se les jodio el modem espejo en la centralita y estuve un mes sin conexion).

      • Cerrado

        Por lo que comentas, parece que tenías un problema en el…

        Por lo que comentas, parece que tenías un problema en el splitter. Pero bueno, si te pusieron el 3COM, mejor para ti ;)

        Yo creo que el problema mío es del módem espejo. Ayer puse un Efficient para descartar que sea el router, pero seguía sin funcionar. De hecho, ya no va ni el teléfono :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      como que encima recrimian, seran ...... si te dicen que es…

      como que encima recrimian, seran ...... si te dicen que es problema del router pues que te lo cambien que para eso esta en garantia, y si es de la linea pues que se apliquen el cuento, son ellos los que te tienen que arreglar el asunto no tu, si es que son unos jetas de mucho cuidao

      post by (zero51)