Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 18 respuestas
  • Cerrado

    Me estan timando??

    Hola hace unos 15 dias me cambie mi 3megas/150 por 1/512, pero pasado todo este tiempo no he visto que vaya mejor mi mula.... me baja igual o peor que antes.

    Hoy he echo unos test de velocidad y me he quedado sorprendido aqui os pongo los resultados:

    Tiempo Inicial: 9/ 6/ 2005 -- 16:9:20.203
    Tiempo Final: 9/ 6/ 2005 -- 16:9:45.578
    Tiempo empleado: 25.375 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 129.13 Kbps
    Velocidad KBytes/sec 16.14 KBytes/sec

    Este test lo he echo con esta direccion: www.cliente33.es.tdatacenter.com/

    Ahora hago otro test con otra direccion y mirar el resultado:

    www.telefonica.es/index/empresastestvelocidad.html

    Me doy cuenta que es el mismo test de velocidad y con paginas diferentes
    Tiempo Inicial: 9/ 6/ 2005 -- 16:13:25.171
    Tiempo Final: 9/ 6/ 2005 -- 16:13:50.578
    Tiempo empleado: 25.407 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 128.97 Kbps
    Velocidad KBytes/sec 16.12 KBytes/sec

    Ahora decido a hacerlo con otra pagina a ver que tal, pero viendo estos resultados me estan timando.

    Ancho de banda 129.30 kbps
    Velocidad de descarga 16.16 KB/seg

    este test lo he realizado en esta pagina: www.upseros.com/testvelocidad.php

    y ahora hare el ultimo en esta pagina:
    www.velocimetro.org

    Tipo de Conexión:
    cable 1024 Kbps
    Sistema Operativo:
    Windows XP
    Navegador:
    Microsoft Internet Explorer
    Se ha descargado en 3 ocasiones un fichero de:
    200 Kbytes
    El tiempo medio empleado en la descarga ha sido de:
    12 segundos
    La velocidad de descarga media ha sido de:
    130 Kbps (15,8 KbytesLa media de la información almacenada en el sistema para este tipo de conexión, tramo horario, sistema operativo y navegador:
    668 Kbps (81,6 Kbytes/s)
    /s)

    Ahi estan los datos, por favor que alguien me ayude..... creo que me estan timando, llevo muchos dias asi y no me funciona la mulaski.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Acabo de llamar a ono, y se ha puesto un señor muy amable, le…

      Acabo de llamar a ono, y se ha puesto un señor muy amable, le he comentado el caso, de que si tenia ya activado el mega especial,me ha comentado que si, que lo tengo activado, le he comentado que me iba muy mal, que he echo test de velocidad y me daba una velocidad muy baja, me ha dicho que si tenia algun programa como el emule kaza etc... le he dicho que si, me ha dicho que lo quite, me ha dado una direccion para hacer una prueba de descarga, me ha dicho que a que velocidad bajaba y bajaba a 100k/sg, entonces me ha dicho que esta bien mi señal de internet, y que es posible que me vaya mal el programa de descarga porque pueda tener mal configurado el programa y que eso no depende de ellos, el upload se baja a como tenga yo el programa configurado.

      Le he dado las buenas tardes y probare a formatear y a instalar de nuevo.... y a esperar una semana o mas para ver como me va....

      Saludos amigos y muchas gracias por todas las ayudas que he recibido

      Ah, me olvidaba, ayer pase un antivirus, el panda online y me detecto entre spyware y virus 80 virus y cosas similares, a si que creo que lo mejor es que empiece de cero y formatee, una vez echo esto y pasado un tiempo vere si se ha solucionado todo. Por cierto, tambien tengo puesto el netlimiter, que me aconsejais que lo quite o lo tenga otra vez puesto... se que habra division de opiniones, pero quiero que sea mas para ayuda. gracias.

    • Cerrado

      Pues como no me lo solucionen tendre que amenazarles con la…

      Pues como no me lo solucionen tendre que amenazarles con la baja y irme a otra compañia

      Ademas hace tiempo tenia picos de 55 y eso que tenia el upload de 150, ahora que tengo 512 no me pasa de 12, vamos que esto es una estafa.

    • Cerrado

      No te preocupes. NO ES TU ORDENADOR. Yo empecé igual que tú,…

      No te preocupes. NO ES TU ORDENADOR. Yo empecé igual que tú, a formatear, a quitar espías, virus, a quitar progamas, a reformatear...finalmente, a llamar al 902 unas quince veces, a que viniera aquí un técnico, a todo...hasta que desistí, porque supe que había centenares de personas con estos problemas. Si ves mis post por este foro, verás que trato de hacer entender a la gente que lo que empezó como un problema con el P2P, se ha convertido ya en un problema de conexión general. La razón es lógica: sus líneas están colapsadas, y ya ni el capado de P2P logra descongestionarlas. Si no empiezan a invertir lo que están ganando en las nuevas altas en servidores gordos, pronto nadie podrá navegar como dice su contrato.

      • Cerrado

        Prueba a bajarte esto:…

        Prueba a bajarte esto:
        http://sunsite.rediris.es/ftp/pub/Linux/kernel/v2.6/linux-2.6.9.tar.gz

        A mí me baja a unos 350 kB/s. (por cierto, no es lo mismo kb/s que kB/s).

    • Cerrado

      BocaDePez BocaDePez
      6

      pues me estoy bajando un fichero de descarga directa y baja a…

      pues me estoy bajando un fichero de descarga directa y baja a 50kb/55kbs

      Entonces donde esta el problema??

      Formateo verdad?

    • Cerrado

      Ningún p2p ni ningún test de velocidad son medidas realmente…

      Ningún p2p ni ningún test de velocidad son medidas realmente fiables de la capacidad de conexión. Lo único que puede darte una idea aproximada es la descarga directa de algún servidor web o ftp con suficiente ancho de banda y durante un tiempo continuado. Si aún así sigue siendo menor de lo que toca, entonces reclama.

    • Cerrado

      no creo, porque el vecino de al lado, era una mujer mayor que…

      no creo, porque el vecino de al lado, era una mujer mayor que ya murio.... y no vive nadie, y la gente que me rodea, no creo que tenga ni idea de ordenadores.....

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Y no tendrás al vecino de al lado conectado a tu red wifi?

      ¿Y no tendrás al vecino de al lado conectado a tu red wifi?

    • Cerrado

      puede ser un virus o antispyware si, eso si puede ser...…

      puede ser un virus o antispyware si, eso si puede ser... ademas tengo una router inalambrico y doy acceso a otro pc en mi casa, pero ahora no esta encendido.

      Decirme que antivirus y antispyware son muy buenos, no buenos, si no muy buenos.....

      Yo tengo el norton, pero no me va muy bien que digamos, se cuela casi todo.

      Debo formatear el ordenador??

      gracias a todos

      • Cerrado

        [Editado 9/06/05 18:32]

        6

        AntiSpyware: Spybot search and destroy (no se cual es la…

        AntiSpyware:

        Spybot search and destroy (no se cual es la ultima version)

        y

        Adaware SE Professional (te dejará el ordenador limpio de mierda)

        Antivirus? la verdad es que no me gusta ninguno jaja, todos tienen algo que los hace odiosos, pero para mí el Norton Antivirus 2005 o Norton Internet Security 2005.

        Animo! y si te están estafando, no dudes en reclamar :-) .

      • Cerrado

        Cuidadín con los virus/spyware y similares, sinceramente yo…

        Cuidadín con los virus/spyware y similares, sinceramente yo instalaría un Win98 en otro HD y comprobaría que la red va a su velocidad.

        Según ellos, mediante la descarga de un archivo de ftp.rediris.es debe ir a 300/375 Kbps, y es cierto. (Eso sí, solo en rediris pq tienen conexión directa con ellos...)

    • Cerrado

      acabo de restaurar mi sistema y cuando he echo otra vez un…

      acabo de restaurar mi sistema y cuando he echo otra vez un test de velocidad me daba 825kb, lo he vuelto a hacer a los 2 minutos y tenia 534kb y lo he vuelto a hacer otra vez y me daba ya 269kb y seguro que ahora mientras os escribo me han bajado a los 150kb

      y eso que tengo un mega/512

      que esta pasando???

    • Cerrado

      BocaDePez BocaDePez
      6

      Es cierto, te estan timando igual que a mi, pero yo conservo…

      Es cierto, te estan timando igual que a mi, pero yo conservo los 3 megas y al hacer el test de velocidad me dan los resultados de como si tuviera 1 mb. Lo he re-comprobado con 5 test distintos, 3 españoles y 2 extranjeros y ONO me esta dando 1 mb cuando tngo contratados 3. Ya se lo he comentado a los de la tienda pero ni caso, Lo que voy a hacer estos dias es desconectar el cable del cable modem y voy a enchufarlo a la corriente electrica de mi casa a ver cuanto tardan en venir los de ONO por mi calle para reparar el estropicio que voy a montar. A ver si captan la indirecta