Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Me estan timando?

nEo500

Hola, llevo cosa de un año con jazztel 20 megas, y siempre me ha sincronizado a 7 megas aproximadamente, pero hace cosa de un tiempo solo me sincroniza a 3 megas y no llega.

Hoy me he decidido a llamar al servício técnico para que me dieran alguna solucíon, después de varias pruebas me han dicho que yo no puedo tener 20 megas que a mi como mucho me llegan 4 y que me lo bajaban. ES esto posible? Tengo un vecino que tiene adsl 20 megas con jazztel y le llegan 16, eso también se lo he dicho al del servicio técnico y me ha dicho que tendrá diferente router y los repetidores o nose que historias me ha empezado a contar.

Yo e echo varias pruebas con las herramientas que hay por aqui en bandaancha y otras webs y me pone que tengo una distancia a la central de 1500 metros cuando el del servicio técnico me ha dicho que tengo unos 3000 metros, y tambien he mirado por hay que mi conexión óptima serian 16 megas pero lo normal que sincronizaria a 14 aproximadamente.

Me estan timando?

Saludos

ivimail
-3

despues de mi paso por jazztel he llegado a la conclusion de que sus equipos son chatarra, asi que no me extrañaria que tengan un problema en su hardware y la excusa que pongan sea cualquiera para no reconocer su propio fallo.

🗨️ 5
marcelg

Ese comentario no ayuda al problema del compañero, a parte, hay muchisimos usuarios sin problemas con jazztel.

🗨️ 4
ivimail
-2

tu comentario tampoco ayuda. por otra parte a mi me da igual que haya muchisimos usuarios sin problemas, yo tuve problemas en mi linea que jamás habia tenido con ningun otro operador, incluso de facturacion, y que aun hoy me siguen afectando aunque llevo desde abril sin tener nada que ver con esa manada de impresentables.

🗨️ 3
darkdead

Que dirias si el culpable es el par "chatara de telefonica" por es el cuasante final de la culpa de esos fallos y eso tambien hay que ver si no es fallo de su instalacion interna ,hay que criticar pero criticas constructivas no soltarlas y quedase tan pancho.

🗨️ 2
ivimail
-3
🗨️ 1
Ari
vukits

supongo que ya has probado enchufando el router directamente al PTR... :-/ ... si así no hay mejoría, pos estás frito porque sería problema de algun cableado externo... si ves que conectado al ptr sincronizas a más, pos sería problema de tu instalación interna...

saludos

🗨️ 5
nEo500

hola, no tengo ptr, tengo otra cajetilla mas pequeña aun que no se puede conectar ningun telefono a ella, es mas antigua que el ptr creo, lleva el signo de telefonica.

🗨️ 4
vukits

madre mía... pide un ptr, por diox :P ... o mejor, comprate un splitter... por el foro hay varios hilos sobre eso

ivimail

quita esa caja y puentea directamente los cables, asi te evitaras quebraderos de cabeza.

🗨️ 2
nEo500

ppara poner esacajetilla de ptr a quien tendria que decirselo?

perdonen mi ignorancia,peroestoy perdido, estoy en jazztel con todo

🗨️ 1
Ari
nEo500

Me parece lamentable todo lo que me esta pasando, ahora resulta que me dijeron que me ponian 3 o 4 megas y ahora solo me llegan un mega y medio casi. Ya nose que hacer!!!

🗨️ 18
ivimail
-2

date de baja y vete a otro lado

XeTe

Vamos a ver, por lo que he leido, entiendo que te ha llegado un problema en la linea, has llamado y te han bajado el perfil a 3 megas (espero que al menos te cobren el precio de su modalidad de 3 megas y no de 20, sino tendras que poner queja)

Y ahora con el perfil de 3 megas sincronizas a un mega y pico? ¿Es eso? Bueno, pues ahi hay un problema y bastante grave, ya sea de par, cableado interno, roseta o router.

Lo primero ¿has hecho lo que te han dicho mas arriba de quitar ese cajetin y poner un ptr o spliter?

Segundo ¿Nos puedes pegar los datos del router?

Y otra cosa, la bajada de 7 megas a 3 megas, a sido de un dia para otro o a ido disminuyendo progressivamente?

🗨️ 16
nEo500

La verdad es que no tengo mcuha idea de esto, como hago para ver los datos del router?

Respecto a lo de la bajada, creo recordar que los primeros dias me llegaban unos 9 megas, luego fue bajando a 7 y ahora siempre a 3 y no llega. Ahora uqe me han bajado a 3 megas me llega un mega y medio

posteo un test que acabo de hacer, solo esta conectado mi ordenador y no tengo ninun programa de p2p ni nada por el estilo que me este chupando conexión

Your BandWidth 1342.897 Kbps (167.862 KB/sec)
EDPnet Speed Test
🗨️ 15
vukits

¿de qué marca es el router?

vukits

3com 812: comando 'sh ad t' por telnet
zyxel: por telnet, entrando en linea de comando (menu 24.8) son los comandos 'wan adsl line far' y 'wan adsl line near'
comtrend ct350/351: en la ventana de estado, ALT+D abre una ventana de diagnóstico.
USR 9105/9106: 192.168.1.1/statsadsl.html, sustituir 192.168.1.1 si se tiene otra IP privada para el router
SS5660: 192.168.10.254/dslstatus_dmt2.html, sustituir 192.168.10.254 por la IP privada que se tenga
D-Link G604T: http://192.168.1.1/cgi-bin/webcm?getpage=../html/status/modemstatus.htm
Comtrend 536+: 192.168.1.1/statsadsl.html, sustituir 192.168.1.1 si se tiene otra IP privada para el router
Speedtouch 510: por telnet, 'menu adsl info'
Comtrend CT-500: Por telnet, navegar por MAIN - MON hasta ADSLPERF

Huawei MT882: Por telnet, comandos 'wan adsl line far' y 'wan adsl line near'

🗨️ 13
nEo500
🗨️ 12
vukits
🗨️ 1
juande
🗨️ 2
nEo500
nEo500
Ari
XeTe
🗨️ 5
nEo500
🗨️ 1
Ari
Ari
🗨️ 2
XeTe
🗨️ 1
Ari