Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Me estan CAPANDO :(

BocaDePez
BocaDePez

Tengo ONO en Gran Canaria 4 megas.. el caso es q desde hace unos 3 dias el msn no me va ni los programas p2p. En el msn cuando le doy a reparar se me atasca en los puertos clave y el bitcomet no rula ni a la de 3. Al pricipìo, pense.. q era cosa del firewall o de q tenia q actualizar el msn a una version mas reciente pero q va.. ni por esas ,asi q ya mosqueao puse la conexion a mi portatil y mira por donde LO MISMITO que en el de sobremesa , tanto con msn ,como con el bitcomet. A alguien mas le esta ocurriendo lo mismo? que puede ser??? :( amargao me tiene. Algunas webs entran bien.. otras tardan y hay videos en linea q ni me van.
Tengo un CABLE MODEM motorola Sb5100

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
RoncadorDiurno

No es que estes capado, es que tienes un problema con tu conexión.

Salu2,

BocaDePez
BocaDePez

Te refieres a la conexion de ONO? es decir.. no fisica de mis ordenadores .. sino a la conexion en si... Voy a llamar

🗨️ 1
RoncadorDiurno

Si has reiniciado ordenadores y router y todo sigue igual... seguro que ha de ser de la conexión.

Salu2.

BocaDePez
BocaDePez

33 MINUTOS ME HAN TENIDO EN EL PUTO 902 y despues de hacer todo lo q me han dicho NADA DE NADA.Ahora dicen q deje el modem activado durante 24 horas que los tecnicos van a comprobar la conexion desde el nodo hasta mi casa y q si no encuentran la falla me enviaran uno a mi casa.. TOCATE LAS PELOTAS... Esto ya suelta cierto tufillo a tomadura de pelo.. pero tengo q tener paciencia ya q hasta hace 3 dias me iba de miedo la conexion... Espero q me lo solucionen q si no baja al kante

BocaDePez
BocaDePez

de que zona de gran canaria eres?

BocaDePez
BocaDePez

de Maspalomas. Lo q si me he dado cuenta es q ahora en los test alcanzo los 4 megas.. hasta hace 3 dias solo en los test me pillaba 3 megas .. no se si tendra q ver..

BocaDePez
BocaDePez

yo tambien soy de maspalomas y no tengo problemas (urb Timanfanya)

BocaDePez
BocaDePez

pues me ha tocado la china.... 2 ordenadores y en los 2 mismo fallo con ONO .. en cambio con uno de ellos que es portatil cuando lo conecto en mi trabajo con linea adsl SIN PROBLEMAS

BocaDePez
BocaDePez

has mirao si el cable coaxial esta bien conectado al cablemodem? yo lo tenia medio desenroskao y tenia el mismo problema ke tu prueba a ver eso
pk es raro ke en 2 ordenadores distinto vaya =
aunke bueno si te has fijado desde que canarias telecom se unio a aunacable auna ono todavia hay muxas cajas ke la gente ha roto y ni se molestan en arreglar

BocaDePez
BocaDePez

sta todo bien conectado y nada de nada:( ni hotmail.. ni paginas de microsoft.. ni msn web.. algunas muy bien.. otras tardan.. y por supuesto el p2p de capa caida y ni msn

BocaDePez
BocaDePez

prueba a hacer un tracert a www.bandaancha.st
a ver si algun nodo tuyo esta petado

BocaDePez
BocaDePez

Traza a la dirección www.bandaancha.st [89.248.99.22]
sobre un máximo de 30 saltos:

1 12 ms 6 ms 16 ms 10.217.224.1
2 7 ms 7 ms 6 ms 10.127.51.25
3 40 ms 6 ms * 10.127.51.10
4 6 ms 16 ms 7 ms 10.127.51.17
5 37 ms 90 ms 37 ms 10.127.3.46
6 * * * Tiempo de espera agotado para esta solicitud.
7 61 ms 43 ms 38 ms v3493.mpd01.mad05.atlas.cogentco.com [130.117.2.
69]
8 39 ms 47 ms 37 ms grupo-interdominios.demarc.cogentco.com [149.6.8
4.114]
9 62 ms 47 ms 40 ms 89.248.99.2
10 38 ms 38 ms 37 ms levitico.vectrice.com [89.248.99.22]

Traza completa.

Es el resultado:(

BocaDePez
BocaDePez

es raro esta todo bien,y has preguntao algun vecino de tu zona si le pasa lo mismo?
es ke los resultados son buenos
y nose dudo que sea problema con las dns

BocaDePez
BocaDePez

pon estas dns
212.40.224.73
212.40.224.74
puede que estan petados los servidores y no resuelvan bien las direcciones
sino ya nose ke decirte

BocaDePez
BocaDePez

nada ni con dns.

BocaDePez
BocaDePez

weno ya nos diras lo que te dice ono o como lo solucionaste

Alex

Si tienes un Motorola 5100 y usas PC y portátil, ¿Como estas conectando ambos al mismo tiempo? Por router neutro?

BocaDePez
BocaDePez

No he dicho q ste conectado al mismo tiempo.. lo q hice fue , conectar el portatil quitando la conexion por usb del cable modem del pc y conectandolo al portatil para ver si me ocurria lo mismo- Quiero aclarar q en mi trabajo se conecta con linea adsl mi portatil y va bien.. cosa q no ocurre con la conexion que tengo en casa con ONO

🗨️ 1
Alex

O sea que conectas por USB en ambos casos, no?

BocaDePez
BocaDePez

ahora stoy con mi portatil en mi trabajo y se conecta el msn a la primera y el p2p me va bien en esta conexion que es ADSL... y en casa con la conexion de ONO ni a la de 3

BocaDePez
BocaDePez

si , siempre por usb y nunca habia tenido problemas es desde hace 3 dias

🗨️ 2
Alex

Y no has probado por ethernet?

PD. ¿Por qué no le das a responder debajo del comentario, y no al final de la web?

🗨️ 1
BocaDePez
BocaDePez

nada , mas de lo mismo..igual en el pc como en el portatil con la conexion de ONO

BocaDePez
BocaDePez

ya tenemos a otro mas con el mismo problema q yo.. ALGO STAN HACIENDO EN CANARIAS. Casualidad... que ahora q me pilla en los test los 4 megas es cuando han llegado los problemas... Hasta hace unos dias en los test solo me pillaba 3 megas cuando me decian q tenia 4

Problema messenger y steam

🗨️ 1
BocaDePez
BocaDePez

Soy el que abrio el tema.He solicitado la baja tras estar cansado de tanta incompetencia por parte de estos capullos de ONO. Stoy conectado desde el mismo ordenador atraves de una conexion ORANGE. El mismo ordenador con el q no me entraba ni msn, ni webs de microsoft el p2p de pena... (con ONO) y fijate tu q con esta conexion todo funciona correctamente. Bye bye ono... en 2 dias me han dado la baja. Salu2