Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿¿ Me echais una mano, con mi Zyxel y mi Panda????. GRACIAS.

    Vereis , os expongo el caso:

    Mi Zyxel en una pequeña red de 3 pcs, y todos con WIN XP SP1, oks sin, problemas, todo perfecto, pero actualizo los pcs al SP2, jeje, y cual es mi sorpresa:

    -- SIN antivirus y con SP2, firewall win XP activado, ok todo sin problemas, navego, descargo, etc, etc,

    -- Y con antivirus y SP2, firewall del panda desactivado, y activado el de win XP, NO SE ME CONECTA NI SIQUIERA A INET, me sale un mensaje:
    " CONECTIVIDAD LIMITADA O NULA". Y NADA QUE NO HAY FORMA.
    Y si desinstalo el panda todo OK, otra vez.

    He llegado a la conclusion de k debe de ser "algo" en el router, ya que instalo ese mismo Panda en otro pc, tambien con SP2, pero con conexion por modem USB, y todo OK.

    ¿¿ Sabe alguien de k va el tema??
    ¿¿ alguna configuracion especial?? .
    Ah, por si os sirve, es conexion con IP dinamica en modo multipuesto.

    Bueno, gracias y saludos.
    Eskerra.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Una pana que nadie tenga el asunto claro. Sin el sp2 y con…

      Una pana que nadie tenga el asunto claro.
      Sin el sp2 y con las actualizaciones automaticas, iden problem. por comentar...

    • Cerrado

      BocaDePez BocaDePez
      6

      Perdon, las prisas son malas consejeras. Se me olvido decir…

      Perdon, las prisas son malas consejeras.

      Se me olvido decir que mi Zyxel es el 650HW-31E.
      Gracias.