Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

me dice 100,0 mbps

BocaDePez
BocaDePez

hola conectando l cable mdem euskaltel 128/64 con la ethernet m dice los ordenadorcillos de al lao del reloj n l escritorio m dice k esta conectado a 100,0 mbps y si lo pongo con usb m dice 12,mbps a aprte k con usb m da una ip erronea 169.
algo mu raro xq antes era al reves con ethernet m daba ip 169 erronea y ahoira despues d volver a instalar l windows xp encima la ip mala m la da con l cable usb, k hago y esta bien l dato ese d velocidad?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
erdani

La tarjeta de red es 10/100 Mb, luego la conexión entre la ethernet y el router es de 100 Mb.
El usb transmite a 12Mb/s por eso te aparece esa tasa de transferencia.

Por consiguiente, no te marca la velocidad de conexión, sino la conexión entre el router y el ordenador.

BocaDePez
BocaDePez

xo ntonces m va al 100 x cien bien y k hago con eso d la ip erronea d 169 si lo kiero poner con usb, k es mejor con usb o con ethernet

BocaDePez
BocaDePez

Escribe como Dios manda, que mientras descifro lo que has escrito el resultado final es que no me he enterado de nada.

Saludos

Kantabern

En una ventana de comandos pon ipconfig /renew

Te da IP erronea pq necesitas renovar la IP desde el servidor DHCP, lo cual ya veras como te cuesta un rato...vamos q vas a tardar un buen rato en que el server DHCP te admita esa nueva MAC y te de IP, al menos a mi me tarda...

Un saludo.