Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ME DETECTA TODAS LAS CONEX INALAMBRICAS MENOS LA MIA

BocaDePez
BocaDePez

Hola buenas. Me he comprado un ordenador de torre nuevo y un adaptador usb para el wifi y mi problema es que me detecta muchas redes pero la mia no y alado del ruter y lo mejor de todo que el primer dia si que me la detecto pero y no. tengo otro ordenador portatily este se conecta sin problemas. ayuda por favor ¿Como puedo localizar mi red?. Gracias de antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Moisfd

Cambiar el adaptador de puerto usb y prueba haber.Si sigue igual prueba a reinstalar los driver del adaptador usb,Saludos.

BocaDePez
BocaDePez

Comprueba en que canal esta emitiendo el router. Suele ocurrir que lo pones en el 12 o en 13 y el controlador del wifi del PC esta configurado para la norma americana que solo llega hasta el canal 11

BocaDePez
BocaDePez

Mira si tienes oculta la red(nombre, ESSID) en el router, si es asi no la veras ni con el router encima de la antena.

BocaDePez
BocaDePez

GRACIAS A TODOS YA LO HE RESUELTO:

Cambie el canal del ruter (imageneo) desde u pagina y a la primera .

muchas gracias y no dudare en volver a usar esta pagina.

🗨️ 2
BocaDePez
BocaDePez

Yo también lo he resuelto

He entrado al router y he puesto -> Pais: Spain

Lo tenia como USA y por tanto se ve que emitia por canales diferentes.

🗨️ 1
BocaDePez
BocaDePez

Pues yo ando desesperado , cada dos por tres me detecta todas las redes de los vecinos, menos la mía, en principio la solución que le doy es desabilitar el adaptador de red y volver a habilitarlo y así funciona. Pero con el portatil viejo no me había pasado nunca. Este es windows 7 y el otro era vista (PUAJJJ) . Pero con este dichoso problema estoy desesperado. POR FAVOR IDEAS O AYUDA.