Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    Se me desconecta el router inalambrico Zyxel por la noche

    Hola amigos hace unos dias que preguntaba como conectar el router inalambrico de telefonica con Wanadoo, al final segui las instrucciones y lo consegui, pero tengo un problemilla, durante el dia va perfecto, ninguna desconecxión, pero cuando lo dejo por la noche con la mula conectada, por la mañana me encuentro un mensaje en el incono inalambrico que me dice que windows no puede conectar con la red inalambrica, lo hago yo manualmente y tampoco, pero en cambio el router esta con la led dsl encendida, eso quiere decir que es culpa del router no de la red (me parece) apago el router y lo enciendo de nuevo y vuelve a ir bien, ¿hay alguna configuracion el el router que tenga un limite de tiempo? ¿es algun problema de IP? no se si alguien sabe que me puede pasar? el router es un Zyxel 660 de telefonica. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        No es la Mula, me parece que es culpa del firmware, hay que…

        No es la Mula, me parece que es culpa del firmware, hay que actualizarlo, yo lo he hecho y estoy al espera de los resultados, lo que pasa es que no lo dejo muchas horas encendido por culpa de las tormentas, espero que pasen y lo dejare todo el dia y la noche en marcha haber si no se corta, pero de momento he notado mejora en la potencia Wireles ahora tengo a tope de cobertura, antes solo la mitad, pero antes de actualizarlo tienes que saber bien el modelo del router hay el "650HW" y el "660HW" y si es de telefonica encontraras el firmware aqui: http://www.telefonica.net/web2/cooltony/zyxel/zyxel.htm yo lo tengo con Wanadoo y me funciona, un saludo ;-)

        • Cerrado

          Solucionado :-) :-) era culpa del firmware, lo he actualizado…

          Solucionado :-) :-) era culpa del firmware, lo he actualizado y hace dos dias que lo tengo conectado sin ninguna interrupción pues nada gracias y saludos ;-)