BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Se me desconecta el modem Sagem

BocaDePez
BocaDePez

Dejo internet descargando y se me desconecta sólo. Alguien sabe cual es la configuración que hay que tocar para que no se desconecte? Le pasa esto a alguno de vosotros? He mirado en todas las opciones de conexiones de red y no lo encuentro.

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Coruscant2

Hola... te comento, el problema puede ser del modem, que es un poco malo, o de la linea...
Tu lo primero mira que en casa, la caja de telefonica que llega a tu hall, sea un PTR y no un PCR...este post esta muy bien:
Pierdo Sincronia

Y si despues de confirmar que tienes PTR, o despues de hacer lo que pone en ese post, se te sigue desconectando, prueba a que te dejen un router, si es posible, a ver si se te sigue desconectando. Yo te recomiendo que ahorres un poco y te pilles router, porque ya te digo que cualquier router es mejor que ese modem sagem, que se puede desconectar bien por drivers, bien por tu configuracion del pc, bien porque se caliente...quien sabe...

Y si despues de probar con router se te sigue desconectando..pues ya sabes el telf de att cliente ( aunque no se si te arreglarán algo...)

Salu2

🗨️ 3
BocaDePez
BocaDePez

Veo que no soy el unico al que le pasa, a mi me lleva pasando desde hace unos 3 dias, se desconecta cuando lo dejo con el emule. En fin soy de la zona de Santa Perpetua(barcelona).

Alguien sabe a que es debido?

🗨️ 2
BocaDePez
BocaDePez

soy cliente de terra y a mi paso lo mismo. sale un mensaje que la conectividad era cero o nulo. he cambiado en red
de conexiones y he puesto la ip manual y la mula va de
nuevo a todo lecha. vete a un a wep " mididas de velocidad"
y comprueba la velocidad.
2. puede ser tu firewall de xp. debes configurar los
puertos udp tcp, para abrirlos.

BocaDePez
BocaDePez

Hola a todos!!!
Yo soy de la zona del Baix Llobregat de Barcelona y llevo más de 10 días con jodiendas del puto ADSL.
He llamado más de 10 veces,de 3min cada llamada, al puto telf. de Wanadoo 902501100 y no me cojen el telf.
He enviado mails a la atencion del cliente en el area de clientes de la web de Wanadoo, y su servidor me rechaza los mails,pq seguro que esta a rebosar de peña como yo, pidiendo justificaciones.
El problema es de WANADOO pq a mi, mi modem Sagem que me dieron me ha funcionado de puta madre durante un año.Y ahora que me duplican la velocidad, aveces pierdo la conexión, y con mi emule se me keda colgado al pasar unas 3 o 4 horas.
Yo lo tengo claro, ya me fui de YA.COM y les jodi facturas,pues haré lo mismo con estos cabrones si me siguen jodiendo.Y me buscaré la vida x otro sitio.
Creo que han tenido muchas inscripciones durante los pasados 3 meses en ADSL 24H y ahora no dan abasto con todos.
Lo que no puede ser es que gente como yo que yevo 1 año me jodan mi conexión,sólo por el simple hecho de duplicarme la velocidad.
Me esperaré hasta finales de mes y si veo q las cosas no cambian,actuaré.

Que vaya bien a todos.
CATA.

BocaDePez
BocaDePez

me pasaba lo mismo lo mire todo todo, y la razon era porque se me calentaba el modem, lo desmonte y lo deje desmontado sin la carcasa y dejo de desconectarse

BocaDePez
BocaDePez

LLevo con el servicio adsl wanadoo 512 desde el jueves pasado dia 28. Los dos primeros dias me iba de maravilla bajando con el emule a toda ostia, pero en los dias siguientes me va de puta pena. Formatee el disco duro y reinstale winxp pero nada. Lo ke me hace es ke se conecta correctamente pero no recibe apenas datos, se me cae constantemente del messenger y no puedo navegar. Estoy desesperado y no se si sera cuestion de virus o de la conexion. ¿que hago??? instalo los service pack? algun firewall?? espero respuesta. Gracias

🗨️ 1
BocaDePez
BocaDePez

Es el moden, nos pasa a todos lo mismo con el sagem. Puse un router y se acabo el problema.

BocaDePez
BocaDePez

prueba esto:
vete a panel de control-sistema-administrador de dispositivos y en controladoras de bus te apareceran cuatro concentadores de raiz usb,pinchas con el boton derecho del raton y eliges propiedades -administracion de energia y desactiva la casilla de permitir al equipo apagar este dispositivo.
Esto lo haces en los cuatro concentradores que hay o en los que tengas.Yo por ejemplo tengo cuatro.
suerte

🗨️ 1
BocaDePez
BocaDePez

A mi personalmente eso no me ha funcionado.

BocaDePez
BocaDePez

a mi tampoco.

BocaDePez
BocaDePez

Hola, a mi me pasa exactamente lo mismo con mi adsl wanadoo y modem sagem 800. Antes se me desconectaba incluso cuando llamaban por tlf, Wanadoo me envió un técnico para cambiar el pcr por un ptr. Desde entonces no se me desconecta cuando llaman por tlf, pero se me sigue desconectando cada 3 horas aproximadamente sin razón aparente (las descargas del emule a tomar por ahi...). He llamado tropecientas mil veces al tlf de atención al cliente, no puedo decir que no sirve de nada porque conseguí que me cambiaran el pcr, pero sigo con las desconexiones.

Todos estos problemas surgieron a partir de que lanzaran eso de "duplicamos la velocidad del adsl" menudo timo, antes conseguia (con emule) velocidades medias de descarga de sesion de 23 Kb/s, ahora la media no pasa de 8 Kb/s con tanta desconexión...