Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se me desconecta Internet

    Hola, tengo ADSL 1MB con Telefónica y router Zyxel Prestige 660HW-61.

    El caso es que, desde hace casi una semana, por las mañanas me resulta imposible mantener de forma estable la conexión a Internet (el router se reinicia a los pocos segundos y empieza a volver a sincronizar) y a medida que va avanzando el día la conexión se va volviendo más estable (me puede tirar sin cortes entre 15 y 45 min) hasta que llega la noche y me aguanta horas sin reinicios (ahora mismo llevo algo más de 5h sin corte alguno).

    Decir también que llevo casi un año con la misma línea y el mismo router y nunca había tenido un problema parecido.

    ¿Alguien sabe a que se puede deber ésto? ¿Problema de Telefónica? ¿Problema del router?

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa algo similar y es que el router se queda como…

      A mi me pasa algo similar y es que el router se queda como colgado y solo se soluciona reseteando el router

      Quizas sea algo de telefonica

    • Cerrado

      Por lo que explicas parece un problema de Telefónica. Lo…

      Por lo que explicas parece un problema de Telefónica. Lo mejor sería que abrieses un parte de averías.

      Saludos.

      La sabiduría me persigue... ¡pero yo soy más rápido!