Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    se me desconecta cuando me llaman(mierda retevison)

    stoy asta los huevos del puto adsl de retevison pq se supone ke puedo tener el telefono y internet al mismo tiempo y cuando me llaman se me desconecta. Si, luego se vuelve a conectar aunke todavia este la llamada activa pero se me jode ke se me desconecte el edonkey y muchas mas cosas aunke solo sean unos minutos. tengo el mierda modem USB CT-350 y creo ke es por eso. e llamado mil vezes a la operadora y siempre me sueltan el mismo rollo de ke prueve todos los microfiltros, ke cambie de telefono, etc, etc... La ultima cosa ke me an dicho es ke telefonica no me a dao el alta o noseke pero cuando me conecto me va a a "27kb/s"(entre comillas) nose si eso es logico!!??
    bueno alguien d aki sabe pq se me desconetcta? puede ser ke aun no me ayan dao los de telefonica eso del adsl?? o eso del atm ke e visto por aqui?
    o simplemente el mierda modem ke me an dao ke parece un walkman?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Por favor, comprobad que no tenéis activado el indicador de…

      Por favor, comprobad que no tenéis activado el indicador de llamada en espera de la línea telefónica.
      Otra cosa donde mirar es deshabilitar el WakeUp On LAN, que es una opción de la BIOS.
      Suerte.

      • Cerrado

        BocaDePez BocaDePez
        6

        resulta de que ,, cuando me pusieron la linea de eresmas , yo…

        resulta de que ,, cuando me pusieron la linea de eresmas
        , yo tenia un telefono muy viejo , y me petaba cada ves que
        me llamaban , hasta que puse uno de esos telefonos nuevos (tenia uno por tener otra linea mas) , que tiene el visor de identificacion de llamadas y de repente me dejo de petar
        me petaba de 2 maneras diferentes , aveces la connection y aveces la pantalla azul , y me quedaba sin connection , pero eso cambie el telefono y se acabo el problema yo solo tengo un splitter donde tengo la entrada del telefono, y mi pregunta es si spitter y micro-filto es lo mismo ??

    • Cerrado

      BocaDePez BocaDePez
      6

      parece que un milagro a llegado y a los 2 dias d poner el…

      parece que un milagro a llegado y a los 2 dias d poner el comentario el tecnico vino a mi casa y tenia razon el ultimo articulo ke envio nosekien, era de la cajita de la entrada de linea. como esa cajita es antigua pos lleva una resistencia y el adsl no funciona bien. al k le pasava igual k a mi k mire k su cajita sea P.T.R. k sino no lo mas seguro es k sea d eso.

      gracias a los k an intentado aclarme sto.:)

      • Cerrado

        BocaDePez BocaDePez
        6

        dinos como lo has echo ¿ han sido los de retevision o has…

        dinos como lo has echo
        ¿ han sido los de retevision o has tenido tu que llamar a telefonica directamente??
        ¿ te han cobrado algo ??
        es que alguien comento que si no tenias la adsl con telefonica el cambio de ptr te costaba dinero.
        un saludo y gracias !!

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el router ct-500 por lo que podemos decartar si…

      yo tengo el router ct-500 por lo que podemos decartar si moden o router y los sintomas son los mismos que tu, haber si sale algun tecnico o alguien que entienda y nos dice algo,por cierto yo tengo microfiltros.

      • Cerrado

        6

        La causa más común es que no esten colocados los microfiltros…

        La causa más común es que no esten colocados los microfiltros en cada uno de los telefonos. Esto supongo que queda descartado porque lo habreis comprobado.

        Otra posible causa es que tengais un splitter y funcione mal (esto le pasaba a un amigo mio que tenia el mismo problema). Retevisión hace tiempo que no instala el splitter y usa microfiltros , por lo que también habría que descartarlo.

        Por ultimo, yo lei hace tiempo que gente que tenia uin problema parecido y era debido a que tenian un PTR ( la cajita donde llega el cable telefonico a vuestra casa) bastante antiguo. Creo que hablaron de puentearlo o algo parecido, ahora no recuerdo la solución exacta. Tambien podría deberse a que tengais demasiadas extensiones o empalmes en la instalación telefónica, aunque este caso sería bastante más raro.

        Saludos

    • Cerrado

      Hola tío, siento decirte que no es por el modem, yo tengo el…

      Hola tío, siento decirte que no es por el modem, yo tengo el router con retevision y me pasa lo mismo... estoy de acuerdo contigo, es una putada que se corte cuando llaman por telefono, he llamado a retevisión mil veces y no me dicen nada nuevo, ¿alguien sabe algo?... imagino que no tendrá nada que ver el equipo, pero por si las moscas tengo un amd athlon.