Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

me descargue el emule, y no conecta....

BocaDePez
BocaDePez

pone en todos los servidores con los que pone conectando con servidor y despues de un rato, pone parece caido, y asi con todos los servidores, que puedo estar haciendo mal? ,alguien me puede ayudar muchisimas gracias un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Bilbokoa

No me lo puedo creer. Esto no puede ser verdad, no puede estar pasando... :-(

sankito

A mi tambien me parece muy raro, ademas en el foro emule nadie ha dicho nada de esto.

BocaDePez
BocaDePez

el que noi puede estar pasando? ya os preguntaron mas veces? yo es la primera vez que me bajo el emule, y asi estamos

🗨️ 4
Bilbokoa

No, que va, no... para nada... en el foro eMule en los últimos días NADIE ha preguntado nada acerca del eMule, que no baje nada, que no se conecta a servidores, ni nada... ni han hablado de soluciones, ni de listas de servidores que funcionan, ni de que ha pasado con los eDonkey Servers ni nada... para nada... no, en los últimos días NADIE ha preguntado NADA acerca del eMule, como muy bien tú podrás comprobar si lees los titulares de los hilos creados en este foro.

Y ahora, si me disculpas, te dejo que voy a darme cabezazos contra la pared.

Un saludo. :-(

🗨️ 3
Forlan

Tienes razon,ya me extrañaba que nadie sacara el tema estaba hasta preocupado :-D :-D

BocaDePez
BocaDePez

Bilbo, a veces rayas la perfección... ;-)

🗨️ 1
Bilbokoa

No me digas esas cosas, que me sonrojo... :-P

BocaDePez
BocaDePez

Aqui tienes la solución:

(link roto)

🗨️ 1
BocaDePez
BocaDePez

jejejeje me parto el pecho :-) :-) :-)