Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
97 lecturas y 4 respuestas
  • Cerrado

    [Editado 12/04/02 09:43]

    me da miedoooo

    Saludos a todos.

    hoy me he pillado una placa(Soltek con chipset via VT82C694X) con micro PIII 800 de segunda mano.

    Yo tengo el modem 3-com adsl con un celeron 400 en una placa con chipset intel 440BX con windows 98 y no tengo ningun problema.

    Me da miedo el cambio por algunas cosas que he leido sobre la incompativilidad de este modem con los chipset de VIA, yo no tengo mucha idea pero he oido campanas y me da mieditooooo.

    Que me podeis decir?Algun problema?

    Saludos Jorge

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Me interesa saber donde puedo bajarme la Tajeta de sonido…

      Me interesa saber donde puedo bajarme la Tajeta de sonido "sistema AC 97 integrado", que corresponde a la Placa Base "VIA VT82C694x"

    • Cerrado

      Yo tengo el chipset VIA y desde que me pusieron el modem 3com…

      Yo tengo el chipset VIA y desde que me pusieron el modem 3com USB :-( con eresMas, no he tenido problemas de energía, como desconexiones, cuelgues o pantallazos azules al cabo de varias horas.
      En cuanto al consumo de recursos, como a la mayoría... primero me consumía un 40% de recursos, pero le instalé el Service Pack "4en1" (www.viaarena.com) y ha bajado a un 25% de consumo de recursos. :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      pues yo tengo el 3com y joder, llevo 3 meses sin dar pie con…

      pues yo tengo el 3com y joder, llevo 3 meses sin dar pie con bola, va cuando kire y cuando yo kiero no, es algo genial, yo tengo un athlon 650 con chipset via y una placa base lukystar, y joder, e una gran putada pq pa colmo la solucion de ya.com pasa por gastarme 30billetes en un router, es genial,no?

    • Cerrado

      BocaDePez BocaDePez
      6

      ....efectivamente, tendrás problemas una vez hayas instalado…

      ....efectivamente, tendrás problemas una vez hayas instalado VIA. Yo estuve un mes sin poder navegar, de buenas a primeras el ordenador se reiniciaba solo o se quedaba colgado simplemente.
      ¿Solución?, acabé por comprarme una targeta PCI normal y corriente y ahora tengo el módem conectado a su puerto.

      O sea, que ahora tengo dos controladores de bus, uno el universal de VIA y otro el abierto de OPTi (dónde está el módem).

      Por lo visto, este problema tiene que ver con la "mala" administración de energía de VIA.

      Espero haberte ayudado o por lo menos no confundirte.