Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 2 respuestas
  • Cerrado

    Me cuesta mucho sincronizar y otros problemas

    Buenas gente.

    Vereis, llevo apenas 5 días con Jazztel 20 Mb y un Huawei HG520. El caso es que para sincronizar me puedo tirar 30 minutos facilemente, reiniciando el router tanto fisica como por software. A veces sincroniza a unos 10 Mb y otras muchas (la mayoria) a 2 Mb.
    Luego ahora mismo tras intentar un rato largo sincronizar ha pillado Upstream (Kbps): 797, Line Rate - Downstream (Kbps): 10460, pero he puesto el eMule y el mldonkey (en distintas máquinas) y no tira ninguno de ellos, no puede ni conectar a los servidores. El caso es que he abierto los puertos pertinentes y nada...

    ¿Alguna idea?
    Si necesatais mas datos del router, por favor decidme de que parte de la config. los saco. Gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, soy yo otra vez desde otro sitio... Luego pegaré la…

      Buenas, soy yo otra vez desde otro sitio... Luego pegaré la info de la conexión.
      El caso que antes de irme, sincronizó dos veces a unos 10 Mb pero a los 3 o 4 minutos se cae la conexión (Vamos se resetea el router...)
      Salí de ONO por esto y ahora parece que me he metido en la misma fiesta manda pelotas... :-(

      Bueno si alguien puede ayudarme...