Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se me corta la conexión cada cierto tiempo

    Hola a todos.

    Tengo un problema con mi conexión adsl de ya.com migrado a 20mb. Dispongo del router wifi 3crwdr100y-72 con soft 1.07
    El tema es que la conexion solo me dura unas horas y se corta. El ordenador funciona correctamente pero ya no puedo conectarme.
    He probado, cambiando antivirus, configuración de antivirus.Desactivar firewall del router. El de W Xp tambien y nada, al rato, conexión cortada.Utilizo p2p y me funciona con ide alta pero a las horas, nada de nada.
    Alguna solución?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi no se me desconecta tengo puesto el firm 2.06t13 pero el…

      a mi no se me desconecta tengo puesto el firm 2.06t13 pero el problema eske las descargas directas se kedan al 99% y las subidas igual...pasa aletoreamente...estoy muy cabreado..por ke no puedo subir cosas a mi pagina web ,tengo ke estar pasandosela a un amigo via msn y luego el subiendomelas...sincronizo a 15 megas..y las descargas con el pando van muy bien..pero lo ke es el emule...mu mal mal...estoy pensando en comprar un moden usb para adsl+2 ke me aconsejais?

      un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo estoy igual cada rato se desconecta el router, lo…

      Pues yo estoy igual cada rato se desconecta el router, lo mismo puede aguantar 12 horas sin desconectarse que desconectarse 30 veces en una hora esto es una mierda :( ya no se que hacer. un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas. Yo tengo 2 rooter, uno el 3Com y otro el que me…

      Buenas.
      Yo tengo 2 rooter, uno el 3Com y otro el que me mandaron nuevo thomson speedtouche. El caso es que con el 3Com me pasaba lo mismo, s eme cortaba la conexión cada cierto tiempo, en cambio con el thomson va perfect.

    • Cerrado

      Bueno, yo tenía 2 megas y migré a 20 hace algunos meses, (por…

      Bueno, yo tenía 2 megas y migré a 20 hace algunos meses, (por cierto no me mandaron router nuevo, el mio era un D-link 504T) y empezé a tener cortes aleatoriamente (uno al día, ninguno, seis o siete en una hora). Probé con otro router que me prestaron (524T) y los cortes desaparecieron. Los llamé, les conté el problema, insití y me mandaron otro router (524T). Desde entonces los cortes han desaparecido.
      (por cierto sincronizo a 10.021 K)
      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Ademas de pensar que se trata de un mal servicio, no…

      Ademas de pensar que se trata de un mal servicio, no descartes otros problemas.
      Te comento que gracias al messenger de microsoft, eso que te ocurre a ti les esta sucediendo a bastantes usuarios de habla hispana de todo el mundo, todos ellos usuarios de este cliente de mensageria por medio del cual se ha propagado el virus IM-Worm.Win32.VB.az.
      Te indico un enlace donde se habla del problema y de posibles soluciones.
      Pu4ede que esto no tenga nada que ver con tu problema, pero no esta de mas comprobarlo, no he de decir que si no usas el MSNmessenger no te hace falta nada de esto.

      http://tbynario.wordpress.com/2007/05/22/nuevo-virus-afecta-el-msn/

      Miguel J. Ciordia

    • Cerrado

      Yo llevo asi 15 dias y a ya.com le da igual porque por mas…

      Yo llevo asi 15 dias y a ya.com le da igual porque por mas incidencias que habró no me hace ni puto caso. Estoy pensando en la baja