Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Me conecto pero me da error en el PAP.

    Hola a todos!

    Ayer Telefonica me cambio la linea (según tengo entendido y me dijeron en Orange, la linea es en realidad de telefonica revendida) . El router sincroniza a la nueva velocidad, pero no me deja "entrar" en Internet. He llamado a Orange empresas (tenemos el pack ese con llamadas incluidad) y me ha dado en dos ocasiones los datos y he revisado que todo está perfectamente configurado.

    De momento nos han dado una tarifa plana por modem, pero en mi empresa intercambiamos mucho correo (hojas de calculo, docs y pdf's) y claro todo eso a velocidad de modem es desesperante, amen de que solo podemos usar un portatil a la vez ( tenemos que andar conectandonos por turnos)

    El caso es que me parece muy raro que tarden tanto en darnos acceso, una vez que la linea está lista.

    ¿Es esto normal o nos estan tomando el pelo? ¿Cuantos dias tardan en poner todo en funcionamiento?

    Por otro lado todavia no hemos recibido ni el router ni la carta que nos decian nos iban a mandar explicando el proceso y con los dartos de config.

    Enfin, que podian espabilarse un poco o al menos dejar las cosas bien claras, ya que me parece bastante lamentable que te hagan el cambio de linea en minutos y tengas que esperar dias para poder conectarte a Internet...

    Lo datos que usamos son:
    usuario@orangeadsl
    pppoe - 8/35 - LLC

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hey, a mi mi pasa practicamente lo mismo. Ayer jueves sobre…

      Hey, a mi mi pasa practicamente lo mismo. Ayer jueves sobre las 11 me ofrecieron cambiar de 1 mega a 6 megas y acepte. A las 7 y emdia de la tarde dejo de irme internet. Llame al servicio tecnico y me dijeron que suelen tardar unas 6 horas.

      Esta mañana seguia todo igual. He vuelto a llamar y me dicen que espere un dia. Me da la sensacion que pasaran los dias y siempre me diran lo mismo, se pasaran los telefonistas el lio de uno a otro y yasta.

      Pero ahora viene algo rarisimo. Me han dado conexion por modem gratuita. Me conecto desde un portatil en otra habitacion, y milagro. Cuando estoy conectado con la conexion de 56ks, el router de otro pc en otra habitacion empieza a ir, todo eprfecto, a 6 megas, pero es desconectar el cable telefonico del modem del otro pc, y vuelve a no ir el router. Que es esto?

      SALU2

      • Cerrado

        BocaDePez BocaDePez
        6

        Igual tienes algún problema cpon el splitter o los…

        Igual tienes algún problema cpon el splitter o los microfiltros..... No sé, desde luego es bastante raro.

        Por otro lado no te fies demasiado de lo que te digan, a mi me tocó una "iluminada" del SAT que se empeñaba en decirme que en orange NO hace falta usuario ni password para conectar la ADSL....
        Hasta se cabreó conmigo porque le facilitaba los datos que ELLOS me habian dado... fue subrealista...

        Nosotros tambien seguimos en las mismas, nos sicroniza a 4MB pero rula a solo 512KB.... enfin, no me voy ha hacer mala sangre... si no lo solucionan de aqui a final de mes se van a meter los recibos x el.... y nos cambiamos al cable o a otra operadora....

        • Cerrado

          BocaDePez BocaDePez
          6

          Al final parece ser problema de ruido en la linea. La…

          Al final parece ser problema de ruido en la linea. La teleoperadora parecia muy convencida y me mandaran un tecnico a casa, pero me parece mucha casulidad que estos problemas de ruido en la linea pasen justo el dia que me migran a 6 megas, y todo el año anterior no haber tenido nunca ningun problema al respecto.

          SALU2

    • Cerrado

      BocaDePez BocaDePez
      6

      te han dado de altao hoy? tienes que esperar un dia o dos a…

      te han dado de altao hoy? tienes que esperar un dia o dos a que den de alta tu usuario en la base de datos para que valide el usuario en el dslam

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola y gracias por tu respuesta. Ahora ya nos conectamos,…

        Hola y gracias por tu respuesta. Ahora ya nos conectamos, pero aunque sincroniza a 4MB la volocidad real es de 512Kb... vamos a esperar 24 horas a ver que pasa... creo que he leido algo sobre ese tema, espero que sea porque no han terminado todavia de configurar la linea....