Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Me carge el router Zyxel 643 creo????

    Pues despues de actualizar el firmware, resulta que me aperece esta ip y mascara de subred que nada se parece a lo que tenia yo puesto..

    169.254.80.5
    255.255.0.0

    la puerta de enlace a desaparecido , no me deja entrar ni por telnet ni por terminal ni por web , ya que no me reconoce la puerta de enlace que tenia alguna idea de como restaurarlo ,,,,, :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Esa IP la pone Windows automáticamente cuando no encuentra un…

      Esa IP la pone Windows automáticamente cuando no encuentra un servidor DHCP que en tu caso lo ejecuta el router. Intenta con el botón reparar a ver si te coje la IP que le da el router, si no intenta entrar con el cable de consola, o prueba a poner manualmente una IP del mismo rango que la que tenía el router...

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      puedes configurar el router la ip que quieras. De todas…

      puedes configurar el router la ip que quieras. De todas formas como conoces la ip en cuestión si comentas que no puedes acceder al mismo?.

      con el cable serie/hyperterminal puedes acceder al router e incluso si quieres poner el firmware anterior que tenías etc. No te preocupes que no se ha roto, lee un poco de información de como configurar el router y ya está.