Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

me cambiaron protocolos de internet tcp/ip y ahora emule...

BocaDePez
BocaDePez

Tengo ya.com y el router d-link 524t abri los puertos correctamente para emule, pero despues de multiples caidas, llame al servicio tecnico de ya.com y me cambiaron los protocolos de internet tcp/ip en propiedades de conexion y ahora no hay manera de que emule me de una id alta. que debo hacer. Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

antes de llamar mirar siempre manuales de referencia .... y te cambiaron los protocolos tcp ? por otros ? xDDDDD sera ke hiciste cambios ... vuelve atras ...modifica lo ke modificaste con el operador ke te atendio ... y vuelve a partir del problema inicial ... si tienes caidas de servicio ... quiza sea otro problema y no tenga nada que ver con tu pc .... que solo veis mula e id alta y ya babeais ... si configuras bien las cosas no tienes pq tener problems ... si se te corta la conexion ... mula no es ... pc tampoco ... piensa en comentar que se te corta la conexion y no decirle al operador es ke no tengo id alta en la mula ... jeajeajeajeajea

Tetrico56

Puedes probar a deshabilitar el firewall de Windows XP. Lo puedes hacer en Panel de control, Firewall de Windows.

Saludos

BocaDePez
BocaDePez

PD: si quieres bajar bien y sin capados ... prueba bitorrent pq emule esta muriendo ... y no llegaras a velocidades como puede ser via http cosa ke kon bitorrent baja ke las pela si tu conexion lo permite claro jeje