BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

se me cae la conexion con un Router Belkin F5D5230-4

BocaDePez
BocaDePez

Buenas:

Alguien sabe dominar un Router belkin?

me tira a bajo la conexion cuando se ejecuta el EMULE desde un pc de la red solo desde ese
PC.

No se que hacer me tiene desesperado

AYUDA

GRACIAS!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

qiuere decir que cuando pones el emule en un pc...se te va toda la conexion de los otros pc y ese sigue funcionando o ke se te va la conexion entera y no puedes bajar ni nada del emule...y si es asi ..solo te pasa con ese pc...ke usas...ONO..especificame todo y te ayudare..saludos.

🗨️ 1
BocaDePez
BocaDePez

Yo te lo especifico

1 uso ONO.
2 se corta la conexión entera ósea no puedes entrar ni a Internet esta que el se restablece.
3 el emule arranca parece ser que correcto todo incluso das pero en pocos segundos dagas de vagar y de dar.

BocaDePez
BocaDePez

Yo tengo el mismo y me pasa exactamente lo mismo el ruter se parece ser que cierra la conexión y al momento se vuelve a establecer, yo tampoco se, la solución tan bien estoy en la misma situación.

Una cosa yo lo tengo conectado en el 1 tu en cual ????

BocaDePez
BocaDePez

:-) :-)

Te cuento como lo he solucionado. Lo primero y creo que es lo principal es instalarte la versión 0.23b (la ultima). Luego te digo como he configurado yo el router:

- Configurado el firewall
- DMZ desactivado
- Virtual servers:
- Puerto ext 4662 Tu IP interna puerto int 4662 en TCP
- Puerto ext 4672 Tu IP interna puerto int 4672 en UDP

Estos son los dos puertos que usa el eMule por defecto, no los cambies asi tendras mejores conexiones.

El resto del router lo he dejado configurado por defecto.

Asi funciona de maravilla.

Espero que te sirva de algo.

Un saludo.

🗨️ 2
brujomen

despues de hacer lo que has dicho et ha llevado como un dia entero con el emule puesto y no te ha vuelto a pasar o ya te volvio a pasar...?¿?¿?

Numb

No entiendo donde pones eso ext y de int (supongo que sera externa e interna) pero donde narices esta eso?

Yo es que lo tengo en ingles, porque le puse la traduccion en castellano y no me dio mas que problemas
asi que le volvi a poner la inglesa q va perfectamente. :-? :-? :-? :-? :-?

BocaDePez
BocaDePez

alguno sabe exactamente, la configuracion correcta para que todo funcione bien con este router.....
asias.....

Escard

A mi tambien se me cae la conexión, he visto que el router de reinicia solo, ¿sabeis como arreglarlo?, GRACIAS.

🗨️ 3
bierx

HOLA A TODOS YO TENGO ESTE MISMO ROUTER Y SI CONCLUSION ES QUE:

EL ROUTER FUNCIONA BIEN PARA INTERNET CORREO Y DEMAS, PERO PARA P2P.... SE EMPANA

VOY A VIRTUAL SERVERS ABRO LOS PUERTOS DE EMULE EN TCP Y UDP (NO RECUERDO CUALES).
INSTALO EL EMULE Y LO ARRANCO BUSCO LO QUE QUIERO Y LO DESCARGO, ME BAJO COSAS HASTA 18 QUE HAYA VISTO (TENGO CABLE A 128) Y CUANDO MAS O MENOS A TRANSFERIDO UN TRAFICO DE UN 1GB (ENVIADO Y RECIBIDO EMPIEZA A DAR PROBLEMAS SI LO DEJAS ENCENDIDO BIEN PERO COMO REINCIES OBSERVARAS ESTO.

EJECUTAS IPCONFIG Y YA NO TE DA LA IP QUE TENIAS ANTES 192.168.2.XXX

TE DARA ALGO ASI 254.156.198.101 ESTA FUE LA QUE ME DIO

HAGO PING AL ROUTER 192.168.2.1 Y NADA
NO TENGO RED NI ROUTER NI INTERNET.

SOLUCION DESENCHUFAS EL ROUTER APAGAS EL CABLEMODEN VAS AL BAÑO, TE HACES UN BOCATA, BEBES AGUA VUELVES ENCHUFAS EL ROUTER EL CM Y ARRANCAS EL ORDENATA . VOILA YA RULA OTRA VEZ. PERO SOLO HASTA EL PROXIMO GB

SE ACEPTAN IDEAS Y CRITICAS PERO HACIENDO ESTO LO RESUCITO NO SE QUE FRIMWARE TENDRE PERO....
SI LA MAYORIA DE LOS ROUTERS VALEN 200 300 EUROS Y ESTE 90 POR ALGO SERA... :-(

🗨️ 2
BocaDePez
BocaDePez

hola

Solo decirte que estoy igual que tu. Tengo los mismos bloqueos expontaneos... pero no he comprobado lo que llevo descargado cuando se bloquea.

Alguna vez, a base de darle al reset, consigo desbloquearlo y se queda con los valores de frabrica.

Otra cosa que he podido observar son micro-cortes totates de la conexion. Se corta por completo. Parece como si, por un segundo o menos, se cortaran las conexiones en los pc's, recuperandose rapidamente, pero claro... se han cortado todas las comunicaciones que tenia establecidas. me doy cuenta al aparece un aspa roja encima del icono de conexion de red que tengo al lado del reloj.

Tengo adsl telefonica.net, speedstream, 3 pc's (uno de ellos con el emule) con XP prof. He cambiado cordones. los puertos los tengo abiertos por el apartado 'servidor virtual'

¿como lo llevas?

Petit

🗨️ 1
BocaDePez
BocaDePez

A mi tambien me pasa lo mismo, y lo solucione haciendo...
en ejecutar tipeas winipcfg y se te va a abrir una ventana en donde te muestra la direccion ip, los dns y el gateway, lo que tienes que hacer es: vas a ver que tiene unos botones, primero pulsa el que dice ¨liberar todo¨ y luego tienes que presionar ¨renovar todo¨ cierras el explorador y cuando lo vuelves a abrir ya tienes internet de nuevo, para mi se superponen las ip, o hay algun tipo de perdidas de paquetes, a mi me esta volviendo loco ese problema, prueba de hacer asi, no hace falta reiniciar la pc ni el router

Dejo mi direccion de mail por si encuentran una solucion mas efectiva.
gracias y suerte!!!

borraillcappo@hotmail.com