Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 8 respuestas
  • Cerrado

    se me cae la conexion ...

    hola, tengo los 4mb d ono... y cuando llevo un rato navegando noto como la cosa baja d velocidad apago el modem y el router (linksys WRT54GS) y todo vuelve a funcionar y no hablo del emule q eso ya sabemos q es caso a part... tendria q actualizar el fw del router lo tengo tal cual lo saque de caja con ese firmware...???

    please ayudita... gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo a mi también me ocurre algo parecido, pones el emule a…

      yo a mi también me ocurre algo parecido, pones el emule a descargar y a eso de una o dos horas puesto, de repente la velocidad de subida se viene abajo de tal forma que todo, emule, navegador, correo todos los servicios de internet se caen. Cierras emule vuelve a ponerlo y que curioso oye todo vuelve a funcionar.

    • Cerrado

      si, muchos estamos igual 100 intentos de ping a www.ono.es y…

      si, muchos estamos igual

      100 intentos de ping a www.ono.es y todo va bien hasta que empiezan a salir resultados de 4000ms o mas y al rato otra vez sobre los 30ms, luego otra vez 4000ms, etc

    • Cerrado

      BocaDePez BocaDePez
      6

      Son CORTES (no microcortes) cada x tiempo. Petada en tu…

      Son CORTES (no microcortes) cada x tiempo. Petada en tu zona... Y en la de todos, como siempre.

    • Cerrado

      a mi tambien me ocurre y solo tengo el modem de ono. tengo el…

      a mi tambien me ocurre y solo tengo el modem de ono. tengo el azureus y en la grafica es una constante de picos y cada media hora una bajada a cero de varios minutos.