Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
102 lecturas y 27 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se me bloquea el ordenador si uso el emule con auna.

    He puesto hace unos dias una conexion de auna de 1mb con un moden thomson y un puerto usb. El problema que tengo, es que cuando llevo un rato trabajando con el emule(de 5 a 15 minutos) se me bloquea el ordenador y no me responde nada, teniendo que reiniciar el ordenador. He probado con el edonkey y con kazaa, y me pasa lo mismo. Me podeis ayudar. Gracias. Tengo un pentium III a 550mh. y 128mb de memoria.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        par alos que se les cuelge internet siempre por auna o no,…

        par alos que se les cuelge internet siempre por auna o no, teneis que desahabilitar que xp gestione la conexion de internet, y que lo haga el programa de la tarjeta de red, esto se hace desde propiedad de red , habilitais el programa de conexion de la tarjeta de red, y cuando tenga conexion deshabilitais que xp os gestione la conexion y ya no se os desconectara. sobre el tema del emule yo tengo el mismo problema, cada x horas de funcionamiento el ordenador se me cuelga

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a mi me pasa lo mismo. Tengo Auna desde hace unas…

      Hola, a mi me pasa lo mismo.

      Tengo Auna desde hace unas semanas.
      Estoy en Madrid y a diario, cada 15 minutos me quedo sin Internet.
      Reinicio y a veces vuelve y otras no.
      Es un infierno y en el servicio de atención te dan largas constantemente.

      Llevo tres o cuatro semanas y estoy no hay quien lo use.

      es un asco.

      también se me jode la conexion sin el emule puesto.
      y mi router no va por USB sino por tarjeta de red ethernet.

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola... perdonad por la tardanza en responder... soy el de…

      Hola...

      perdonad por la tardanza en responder... soy el de Getafe y ya me funciona todo (emule solo baja a 30K pero bueno)....ah y me han puesto a 1M durante 6 meses a mitad de precio....

      La solución: llamar para darme de baja por la averia.... cagarme en sus muertos, llamarles mentirosos y ladrones ... cada vez que me decian algo en el dep. de bajas decirles que no me lo creia q eran unos mentirosos y q lo solucionaran de una puta vez....

      Al dia siguiente todo funcionaba correctamente...

      Es una verguenza porque creo que soy un tio razonable (he trabajado de cara al cliente y se lo que es eso), pero parece ser que si no te pones MUY MUY BORDE, GROSERO Y DESAGRADABLE NO TE HACEN NI PUTO CASO....

      En fin, por ahora funciona, a ver cuanto tiempo tarda en caerse de nuevo...

    • Cerrado

      Buenas. Puede ser que el PLC de iberdrola sea simetrico. lo…

      Buenas.

      Puede ser que el PLC de iberdrola sea simetrico. lo mismo que baja sube... mientras que en AUNA, por ejemplo, es 1 mega de bajada 300 de subida...

      30K de subida es lo tipico para una subida de 300bps.. .

      Saludines.

    • Cerrado

      BocaDePez BocaDePez
      6

      No hay una relación directa entre la velocidad que medimos y…

      No hay una relación directa entre la velocidad que medimos y la de eMule. Yo tengo en uso en este momento las lineas de Auna y la de Iberdrola, la primera para cuando se desconecta la segunda, que es continuamente.
      El caso es que mientra la de Iberdrola da medidas irrisorias de 115-120, eMule sube información a 100-130. Y siendo las lecturas que da Auna mucho más altas, 520-560, la mula en cambio solo sube a 30. ¿Qué explicación tiene eso? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Por fin encuentro a alguien que le tira bien el emule con…

      Por fin encuentro a alguien que le tira bien el emule con windows 2000!!!

      Tengo 1 mega con Auna y lo que me ocurre es que no consigo bajar a más de 12.
      Además cuando tengo el emule puesto no puedo navegar o abrir el messenger, y cuando digo no puedo navegar es que no me deja ni si quiera abrir una página.
      Por favor, ¿alguien podría echarme una mano?

      Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo el WebStar Wifi de 1Mg conun XP+SP2. Creo tener bien…

      Tengo el WebStar Wifi de 1Mg conun XP+SP2. Creo tener bien puestas todas las reglas de puertos tanto en el Router como en el Firewall de XP (Que es suficiente bien configurado y no da problemas como con el Emule como el ZoneAlarm.)
      Cuando lleva unas horas funcionando bien pantallazo azul de windows acusando al driver de la pastilla USB.
      He puesto ahora una tarjeta PCI, por cierto que la calidad de la señal se duplica por si alguien se lo plantea, pero los cortes continuan, esta vez con el mensaje de MachineChecException.
      Tengo que seguir haciendo pruebas pero creo que estos cortes se producen la mayoría de las veces en el momento de renovar la IP dinámica asignada.
      Podéis comprobar su caducidad entrando en la gestión del router. Dejar corriendo cualquier tarea de monitorización para comprobar si se cae a esa hora.
      Si es el caso, ¿A alguien se le ocurre alguna solución?, ¿Tener peticiones HTTP a la vez puede ser suficiente? ¿Tenemos que programar el Emule para que se apague y se encienda evitando los cortes y consecuentemente perder puestos en la lista? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el que abrio el tema. Os cuento que sigo peleandome con…

      Soy el que abrio el tema. Os cuento que sigo peleandome con el ordenador, lo ultimo que he hecho ha sido formatear el disco duro e instalar el window 2000. Luego de actualizarlo por internet, he montado el emule, y lo mismo. Se me bloquea el pc al cuarto de hora de usar el emule.
      Por favor hay alguien que con un pc de 550mh y 128mg. funcione con el emule. gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        El mio es un P3 800 con 768 MB de RAM (de memoria tengo más,…

        El mio es un P3 800 con 768 MB de RAM (de memoria tengo más, pero en procesador es comparable), con Windows2000 y me va perfecto.
        Yo te sugiero lo que han dicho más arriba, que si tienes posibilidad de ponerle una tarjeta de red, lo hagas. Además de que es ella la que realiza el trabajo duro de gestionar las conexiones (no como con el USB, que lo hace el procesador) es mucho más seguro y fiable, puesto que el USB es más sensible a desbordamientos de buffer e intentos de acceso de 'piratas' informáticos.
        También viene muy bien el instalar windows 2000 (que, como has dicho, ya lo has hecho), porque Windows98 se atraganta un poco, y es mismo es un agujero de seguridad.
        Lo que si que veo es q andas un poco escaso de RAM, porque yo, con solo arrancar el sistema, sin cargar chorraditas para hacer 'más bonito' el escritorio ni las cosas que suelen colocarte las instalaciones de la tarjet ade sonido, de video, y demás y ya me consume 168MB de RAM.
        O sea, que tal vez debieras hacerte con algo más, porque eMule consume algo (aunq no demasiado)

        En cuestión de seguirdad te aconsejaría que te instalases un firewall, porque la red de madritel es un caos en cuanto a intentos de acceso, ataques, virus y demás, y es posible que algunos cuelgues sean provocados por un sistema que no sabe responder ante algunas de las técnicas usadas por los crackers.
        Yo uso ZoneAlarm, que es un buen firewall, pero parece q no le gusta mucho el eMule, porque cada 3 ó 4 días tengo que reiniciar el PC debiudo al consumo de memoria, por eso si usas eMule te aconsejaría otro firewall como el Outpost, que es muy ligerito, fiable y fácilmente configurable. Si usas otro programa, del estilo BitTorrent, no hay problemas con el ZoneAlarm.

        De todas formas, mi conclusión es la misma que hay más arriba: Prueba a través de una tarjeta de red, que son bastante baratas (a mi me la regalaron los de AUNA, aunq ya tenía yo una de antes).
        También es aconsejable que el cable-modem esté ventilado, porque no se el vuestro, pero el mio sirve para calentar "el ColaCao".

        • Cerrado

          BocaDePez BocaDePez
          6

          Veo que teneis windows 2000 y que el emule os va de…

          Veo que teneis windows 2000 y que el emule os va de maravilla.
          Yo siento no poder decir lo mismo.
          Tengo una conexión de 1 mega con Auna y la versión 0.44d y no se por qué no me tira como es debido puesto que no me alcanza ni 20 KB/s en el mejor de los casos.
          Ademas, cuando conecto el eMule no puedo ni si quiera abrir una página.
          Lo he intentado todo pero algo tiene que fallar.
          Por favor, ¿alguien podria echarme una mano?

          • Cerrado

            BocaDePez BocaDePez
            6
            Bueno, creo que para configurar bien eMule habría que hacer…

            Bueno, creo que para configurar bien eMule habría que hacer un master .. pero weno.
            Lo principal (y que es probable quemejore vuestra anvegación) es que no useis absolutamente todo el ancho de subida para subir: Es decir, si podeis subir a 30 KB, no pongais que suba a 30 KB, , sino a, al menos, un par de KBs menos, ya que sino no tendremos ancho de banda para que en vanegador pueda hacer peticiones, sobre todo porque no las hace de forma tan insistente como el emule.
            Lo mismo para la bajada, aunque eso no suele ser probelma porque generlamente no se suele usar todo el ancho de bajada, a no ser que ya lleves un buen rato..
            Si vuestro ordenador no es muy potente, no pongais la cola de espera (de la gente que queire descargarse de vosotros) demasiado alta, pq consume memoria. Tampoco pongais demasiadas fuentes por archivo. generalmente, para coneciones decentes, más de 400-500 peticiones por arcivo no se necesitan (y si pones muchas y vuestro procesador no es potente, se atragantará.

            En general, el asistente del emule lo suele dejar lo suficientemente bien configurado ..

            En cuanto al windows 2000, suele venir bien detener algunos servicios innecesarios y peligrosos (e impedir que se vuelvan a ejecutar,, poniendolo como desactivado) como pueden ser el servicio "mensajero" (ojo, no tiene nada que ver con el messenger) y otros servicios. En general hay guias para eso, casi todas en ingles, y de ellas, algunas son más paranóicas que otras .....
            Como decía por ahí arriba, la elección del firewall tb es importante, pq algunos se pelean con él. Uno de los que tienen mas fama de pelearse con eMule es el ZoneAlarm. Pero a mi no me estorba mucho, lo único que tengo q reiniciar cada 2-4 días pq consume mucha memoria (y el swaping en disco hace q me vaya muy lento el PC, a pesar de que tiene bastante RAM)

            Si sois de los que os descargais cosas muy nuevas, tal vez os interese más dejar a un lado eMule y pasaros a la red BitTorrent (usando algun programa potente y a la vez fácil de usar como Azureus, que es gratuito, sin spyware ni leches, de código abierto y lobre distribucion). El único inconveniente que le veo es q no puedes hacer búsquedas desde él, y tienes que meterte en alguna página para buscar los torrents que pasarle al programa para que sepa de donde bajar..

            En fin. . no hay fórmulas mágicas, y hace tiempoq no uso eMule. Uso Azureus (bittorrent) que me tarda mucho menos en bajar cada archivo, aunque tengo menos opciones a la hora de hacer las descargas, y estas están disponibles menos tiempo

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias. He puesto una tarjeta de red, y he ampliado mi…

          Gracias. He puesto una tarjeta de red, y he ampliado mi memoria con 250mg mas. Llevo conectado con el emule una hora y media, y aun no se me ha bloqeado el pc.

    • Cerrado

      Todos los que teneis problemas teneis conectao el ordenador…

      Todos los que teneis problemas teneis conectao el ordenador con el modem por USB?

      Si es asín, mucha casualidad, no creeis?

      La conexion por usb, se crea una "tarjeta de red" por software y claro es una kk, esto es parecido que cuando vendian los winmodems hace unos años, que emulaban muchas funcionalidades hardware de los modems por software, con lo cual se ahorraban en los costes. Yo fui poner un modem de verdad y no me daba problemas.

      Mi conexion es por tarjeta de red y nunca se ma tumbao...

      Ta luego

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Soy de Pinto y me pasa lo mismo con el emule.Tengo net…

      Hola,
      Soy de Pinto y me pasa lo mismo con el emule.Tengo net 1mb y cuando abro el programa a los 5 minutos aprox me bloquea el pc y tengo que hacer un reset.He cambiado a otros mods y me pasa lo mismo.¿Alguien sabe algo de este tema?.

    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas. Esta solción es válida sólo para los gateway thomson.…

      Wenas.
      Esta solción es válida sólo para los gateway thomson.
      Vamos a ello.
      Tenéis que quitar el firewall que viene por defecto en el gateway, para ello desde el internet explorer ponéis esta dirección 192.168.0.1, os saldrá una ventana pidiendoos un nombre de usuario y un login, en el nombre de usuario lo dejáis en blanco y en el login ponéis admin
      veréis la página de navegación del gateway, en la pestaña firewall, abajo tendréis que deseleccionar uno que está activado, en la pestaña advanced le tenéis que abrir los puertos que utilicéis para el emule, edonkey u otro programa de p2p que tengáis, para abrirlos donde pone, a la izquierda forwarding hacéis click y os saldrá una página donde veréis una tabla, donde pone Local IP adr, tenéis que poner el último octeto de la ip que le ha asignado el gateway a vuestra tarjeta de red, ¿Cómo sé cual es el octeto del que hablo? bueno, nos vamos a inicio (xp) clickeamos ejecutar y escribimos cmd. Nos saldrá el símbolo de sistema, en él escribimos ipconfig y le damos a intro, aquí nos saldrá una serie de números donde pone dirección IP los números que hay detrás del último punto.
      Ahora seguimos en la página de navegación del gateway y donde pone start port ponemos el puerto que utilizamos para descargar en el emule (tcp) por defecto creo que es el 4662, donde pone end port ponemos un número más que en el anterior, si hemos puesto en el start port el 4662 tendremos que poner aquí el 4663, donde pone protocol desplegamos la pestaña y seleccionamos tcp, donde pone enabled lo dejamos marcado.
      Nos vamos a la siguiente línea en Local IP adr ponemos otra vez el último octeto de nuestra IP , o sea como en la línea de arriba en start port ponemos el puerto de subida que utiliza el emule para subir datos, en el emule viene por defecto el 4673 (creo), en end port pondremos un número más que en el anterior, sin en start port hemos puesto 4673 aquí tendremos que poner 4674, en enabled lo dejamos marcado.
      Después de todo esto clickeamos en el botón aplly que hay debajo.
      Ya hemos configurado el gateway, ahora lo tenemos que reiniciar, para ello basta con que le quiteis la alimentación y se la volvaís a poner. También tenéis que reiniciar el ordenador, cuando lo reiniciéis todo ya os debería de funcionar.
      Así es como lo he hecho yo y me va de lujo.
      Espero haber ayudado a alguien.
      Saludos
      ElOrmeno

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno k decir..... Yo soy de vallekas y desde k se doblo la…

      Bueno k decir..... Yo soy de vallekas y desde k se doblo la linea me llevan pasando todos esos problemas k decis.
      Absolutamente todas las noches se me corta la conexion.
      De echo ahora k he leido vuestros post voy a llamar y voy a desaogarme un poquito poniendoles a parir, a parte creo k tambien me voy a dar de baja por impresentables aunque creo k en todas las compañias existe algun tipo de problema.
      Un saludo del tio Bronco y si conoceis algun tipo de sabotaje a las compañias ruego informacion :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi como ya os he dicho. se me cuelga el ordenador con…

      A mi como ya os he dicho. se me cuelga el ordenador con cualquier programa de inetrcambio (Emule,kazaa, y edonkey). He observado que se me cuelga cuando los datos que recibo y que mando suben a una velocidad de unos 20 mg. Sin embargo soy capaz de descargar de una pagina web a velocidades de ciento y pico mg sin ningun problema, asi que no se por que se me cuelga. Pienso si sera cosa del procesador que no es suficiente, tengo un pentiun 550 mhz con 128 mg de memoria, si alguien con eso funciona bien, que porfavor me lo diga, para ir descartando ideas. Gracias.

    • Cerrado

      A mi eso me ocurrio hace unos meses(cuando doblaron la…

      A mi eso me ocurrio hace unos meses(cuando doblaron la velocidad).de hecho postee aqui para ver si le pasaba a alguien lo mismo.
      LLame al 900 para ver que pasaba y cada vez que me llamaban me decian una cosa distinta (que si eran ellos, que si no sabian y lo peor: que era yo quien bloqueaba la red porque usaba emule).
      La cuestion es que estuve asi 5 semanas con cortes a unas horas en concreto pero sabia que no era yo quien estaba fallando porque tenia las mismas conexiones y no habai hecho nada en el pc antes del doblaje de la conexion y si antes funcionaba ahora tambien deberia.Ademas el tio del 900 que me acuso de ser yo el responsable de las caidas no tenia ni puta idea de lo que es un P2P y tampoco de lo que es un modem cable y probablemente de lo que es un PC y solo utilizo lo del P2P para evitar tener que decir: "no sabemso que ocurre"
      de hecho fue incapaz de decirme las limitaciones del modem que tengo y si me esta diciendo que lo estoy petando me tendria que decir que limitaciones tiene ese modem porque el modem esta en alquiler y tiene servicio tecnico.pero el tio estaba todo el rato con que no daban asistencia a los P2P, y yo todo el rato diciendo que no queria que me configuraran nigun P2P (no lo sabrian hacer)porque de eso me encargo yo , solo queria que me dijeran que limitaciones tiene le modem para que se me viniera a bajo y porque ocurria a unas oras en concreto.

      Al final y despues de llamar muchas veces al 900 se arreglo solo sin hacer yo nada en el ordenador, es mas para comprobar si era yo aumente hasta 1000 conexiones maximas el emule y no paso nada de nada, seguia la conexion funcionando. Asi que el problema no es tuyo , sino de ellos pero no lo van a reconocer claro o van a decir respuestas contradictorias entre si.
      Si se te cuelga el Pc es otra cosa, porque hay el fallo si es de tu ordenador, de hecho te recomiendo que cambies el USB por la conexion de red que es mucho mejor y da menos fallos, sobre todo en pc no muy potentes como el tuyo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy el primero de Getafe.... Anoche me cogieron el tf a la…

          Soy el primero de Getafe....

          Anoche me cogieron el tf a la primera (algo inaudito...) y alguien del departamento tecnico me dijo que tenian una averia general en varios nodos de Getafe... Al menos me convenció, por primera vez alguien dice que el problema es suyo y no mio con milongas de mi ordenador, del emule, de las conexiones TCP, etc...

          No se si esperar o darme de baja y que les den mucho por....

          en fin, creo que lo voy a dejar para la semana que viene, más que nada por el coñazo de darse de baja, lo del banco, nueva linea, etc, etc...

          Ya me contareis si se os soluciona a vosotros.... Ah, por cierto, yo llevo como cliente 1 año. ¿los que tienen problemas sois clientes antiguos o nuevos?... es que me está dando en la nariz que a los nuevos a 1M les dan via libre y a los gilipollas antiguos nos putean...

          Un saludo.

          • Cerrado

            BocaDePez BocaDePez
            6
            a mi en calle tarragona nunca me a ido el emule llevo 4 años…

            a mi en calle tarragona nunca me a ido el emule llevo 4 años con los cabr.... estos

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo. soy el otro de getafe, y llevo con la conexion una…

            Yo. soy el otro de getafe, y llevo con la conexion una semana, y en ningun momento me ha funcionado bien. Lo mas que he llegado ha estar conectado con emule sin que se me cuelgue el ordenador ha sido una hora y cinco minutos, y fue porque en ese tiempo estuve en lista de espera, sin descargar.

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy de carabanchel-aluche y estoy seguroq eu cuando me paso a…

          Soy de carabanchel-aluche y estoy seguroq eu cuando me paso a mi le paso a alguien mas pero segun ellos lo mio fue un caso aislado y por eso no lo pusieron como un fallo de su red.A pesar de serlo.Afortunadamente y tras semanas se arreglo y no me ha vuelto a pasar excepto hace un par de semanas que se fue durante unos 5 minutos la conexion pero nada grave.

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo soy de Fuenlabrada, y llevo varios días funcionado con…

            Yo soy de Fuenlabrada, y llevo varios días funcionado con Kazza sin problemas, pero ayer me monté emule, y en cuanto lo comienzo a utilizar empiezo a sufrir microcortes, es más tengo un webstar wifi que tenía configurado con WEP, ip fijas por MAC, redirección de puertos, filtro de IP y MAC, y se me reseteó toda la configuración, me da por pensar que esta gente es capaz de ver quien está usando emule y para evitar colapsarles la red, reiniciar el cablemodem puteando al personal...

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy tambien de getafe. de la av. Aragon. Si encuentras la…

          Soy tambien de getafe. de la av. Aragon.
          Si encuentras la solucion, por favor dilo aqui. Si yo lo soluciono asi lo hare. Te cuento que he formateado el disco
          duro y he instalado el window 98 SE. no he puesto de momento ningun antivirus, por si interfiere. y aun asi, sigue igual.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el mismo problema que tu. Desde hace unos dias al…

      Yo tengo el mismo problema que tu. Desde hace unos dias al intentar cualquier conexion con P2P automaticamente te quedas sin acceso a internet. Tengo 1 Mega tb con Auna.

      Yo tengo un AMD Athlon 1.100
      He tocado todas las opciones del emule y nada.
      He pasado antivirus, detector de troyanos, ad-ware.
      Y NADA DE NADA.

      Para mi que Auna esta capando el pirateo, pero si me lo capan,¿ para que quiero 1 mega?, vuelvo al Modem y cuando quiera ver mi correo me conecto y punto. Ellos pierden pasta.

      Saludos