Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ME an cambiado Webstar x Thomson

    Hola. estaba harto de los problemas de mi Webstar 2320 y llame a ONO para que me instalaran otro modelo, pedi un SBG 900.

    Hoy ha venido el tecnico a mi casa y me ha dixo que no tienen ya Motorolas que me instalaba un Thomson TCW710 que era mejor que el Webstar.

    De momento no me da los fallos que me daba el otro, y el Emule me va muxo mejor. Solo que he observado que el Thomson a tenido 3 reinicios en unas 6 horas de funcionamiento.

    Tengo los puertos abiertos y las opciones del firewall quitadas y mi version de software es la 05.26.

    Siguen teniendo problemas de microcortes los Thomson? Y si es asi, como se pueden solucionar?

    Gracias, un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Coñe, yo tengo el TCW710 desde hace casi dos años y siempre…

      Coñe, yo tengo el TCW710 desde hace casi dos años y siempre me ha ido de lujo, sin cortes, cuelges, lentitud o similares, además desde hace un par de meses lo tengo puesto en DMZ y conectado a él un WRT54GL y de lujo también...

      Un saludo.

      • Cerrado

        Hola, Soy el que puso el mensaje el 14/11 donde daba los…

        Hola,

        Soy el que puso el mensaje el 14/11 donde daba los datos de la conexión por IPs. Me he registrado.

        Pues lo que te quería comentar es que estás en el mismo caso que yo, con el mismo router de ONO y mismo router neutro.

        Las conexiones entre ellos van bien, pero no abro puertos.

        Serías tan amablde de decirme que has tocado en ambos para que funcionen bien los puertos. Llevo tiempo intentándolo y nada.

        Tengo puesto en otro foro (y alguna respuesta) la misma cuestión y con pantallazos donde se puede ver de una forma más clara la config de los routers. La url es la siguiente:

        Router Thomson-Linksys

        Mi email es: josealh@terra.es

        Muchas gracias y espero que me puedas ayudar ya que eres la única persona con la que he dado que tiene los mismos routers que yo.

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Me la han actualizado ya, cuando conecto mi ordenador x…

      Me la han actualizado ya, cuando conecto mi ordenador x cable, me va de miedo. si lo hago x wifi de vez en cuando tengo algun reinicio.

      Yo creo q la solucion va a ser comprarme un Linksys

    • Cerrado

      version correcta para thomson es software es la 05.33. Si no…

      version correcta para thomson es software es la 05.33.

      Si no tienes esta version llama y pide que te lo actualizen.

      la 05.33. es mucho mas estable que las demas versiones.

      salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Yo tengo ONO desde hace un mes y por ahora no he tenido…

      Hola,

      Yo tengo ONO desde hace un mes y por ahora no he tenido cuelgues nio nada por el estilo con ese router. Lo que si es cierto es que han tenido que venir dos veces porque si le cambias algo al config de router la conexión va lenta, aunque yo creo que es de la línea ya que he vuelto a tocarla y todo va bien.

      De todos modos, yo he conetcado un linksys al thomson porque deseaba tener más salidas ethernet. He deshabilitado el wifi del thomson y se lo he dejado al linksys.

      ¿Me podrías decir como has abierto los puertos? Mi situación es la siguiente:

      Thomson TCW710 y un Linksys WRT54gl.
      En el DMZ del thomson pongo una IP, por ejemplo 192.168.0.10. En el router linksys le pongo en la config IP Fija:

      - Dirección de Internet: 192.168.0.10
      - Máscara de subred: 255.255.255.0
      - Puerta de enlace: 192.168.0.1 (q es la IP del thomson)
      - DNS 1 fijo: 192.168.0.1
      - DNS 1 fijo: 0.0.0.0

      En teoría, con el DMZ del thomson he abierto todos los puertos para después gestionarlos en el linksys, pero me da ID Baja.

      ¿Me puedes decir como abres los puertos en el thomson?

      Un saludo

      • Cerrado

        el dmz del thomson no funciona como se supone que tendria que…

        el dmz del thomson no funciona como se supone que tendria que funcionar.
        es mejor que te vayas a port triggers y hagas redireccionamientos dinamicos.
        la forma de rellenar los campos es sencillo.

        1 - 60000 1 - 60000

        esto hara que cualquier peticion de cualquier ip lan que se le haga al thomson automaticamente redireccione el puerto a esa ip.
        ya luego tendrias que redireccionar puertos en el router.

        tambien tienes la opcion de desactivar el dhcp en el router neutro y solo tener activado el dhcp el thomson.
        si haces esto asegurate que la puerta de enlace del router neutro no sea la misma que el del thomson ni que sea una ip del rango dhcp del thomson.
        de esta forma con tener los port triggers activados en el thomson ya tendrias id alta.
        si no entiendes lo que te he puesto puedes contactar conmigo en ydarkito@gmail.com ^^

      • Cerrado

        Estoy totalmente de acuerdo, yo he tenido conexion con el…

        Estoy totalmente de acuerdo, yo he tenido conexion con el webstar y con el thomson, y todos los problemas los padeci con el thomson con el webstar ni uno.

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Mirate si tienes activado el kad en la burra que a mi siempre…

      Mirate si tienes activado el kad en la burra que a mi siempre me ha dado problema con los thomson.