Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
5.773 lecturas y 38 respuestas
  • Me acaba de llegar el paquete de Jazzbox

    Lo he instalado sin problemas. He actulizado el software correctamente, pero no me deja entrar en la television. Problemas en el acceso a la red. Alguien tiene el mismo problema??

    EDITO: Yo mismo me contesto. Pueden pasar 24 horas hasta la activacion del servicio. A esperar se ha dicho.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Vaya patata de Jazztel. Cae la gente como moscas y se de lo…

      Vaya patata de Jazztel. Cae la gente como moscas y se de lo que hablo. Mejor otras compañias mas serias.

    • BocaDePez BocaDePez
      6

      Lo he recibido hace media hora, lo acabo de instalar y a la…

      Lo he recibido hace media hora, lo acabo de instalar y a la primera se ha configurado solo y ya veo todos los canales, estoy viendo el Canal plus 1, se ve muy bien.

    • A mi tambien me llegó el paquete, ayer (todo super rapido, la…

      A mi tambien me llegó el paquete, ayer (todo super rapido, la verdad!). Lo instalé y se actualizó. Pero no funcionaba nada, solo el video de prueba, y salia el mensaje de fallo de conexion. No le dí importancia por lo que decíais por aqui de las 24h.

      Esta mañana lo he vuelto a probar y ya funciona el VOD correctamente. Ahora solo falta esperar que activen la TV en directo.

    • BocaDePez BocaDePez
      6

      Yo llevo igual desde el lunes y ni desde el 1565 ni desde el…

      Yo llevo igual desde el lunes y ni desde el 1565 ni desde el correo me consiguen solucionar el problema. Lo último que me han dicho es que hay una incidencia administrativa, pero creo que es una manera de decir que no tienen ni puñetera idea. Las veces que he llamado han demostrado un gran desconocimiento sobre la Jazzbox, así que no tengo muchas esperanzas de poder disfrutar del aparato. En fin....paciencia.

      Saludos

    • Me ha llegado el paquete de dia 3 noviembre a las 10 mañana…

      Me ha llegado el paquete de dia 3 noviembre a las 10 mañana (la vecina como siempre me recoge todo).

      Solicité PLC de Jazztel, los he conectado (no en ninguna regleta, sino los dos en los enchufes de pared, es lo que pone en las instrucciones).

      Instalé la caja negra de Jazzbox, HDMI, PLC, se actualizó. Tipico no veo aun nada de nada, mi mensage es:

      Fallo en el establecimiento de conexión. Y ésta mañana seguimos igual. Viendo al Harry poter corriendo, el Robinson, todo sobre mi desmadre, trueblood y buried, gigantes en el mar... (las imagenes claro) Hago la prueba de video funciona, imagen muy buena aunque sonido bajo.

      Enchufé el PLC al pc para saber si tenia la red, y tenia internet correctamente.

      Seguiré informando.:(

    • BocaDePez BocaDePez
      6

      A mi el se me ve perfectamente exceto algun video que va algo…

      A mi el se me ve perfectamente exceto algun video que va algo a tirones. El test de conexion me da insuficiente sin embargo, el servicio funciona correctamente al 90%. Por cierto tengo 11 mb reales, a que se puede deber que me de insuficiente a alguien mas le pasa? Saludos y de momento contento con el servicio, a falta que canal+ en directo se pueda visualizar.

      • BocaDePez BocaDePez
        6

        acabo de recibir el paquete y he actualizado el aparato, de…

        acabo de recibir el paquete y he actualizado el aparato, de momento no deja ver nada, tendre que esperar 24 horas.

        lo he conectado cerca de un concentrador ethernet que tengo en una habitacion con una tele de tubo para hacer la prueba, en unos dias cuando cobre mi nomina comprare unos PLC para poderlo poner en el salon, los que vende jazztel no me inspiran confianza.

    • Ya he recibido el equipo y lo he conectado. Se ha actualizado…

      Ya he recibido el equipo y lo he conectado. Se ha actualizado solo. Me sale el famoso cartelito, así que a esperar que lo activen :)

    • A mi me funciona muy bien, he visto ya un par de pelis y no…

      A mi me funciona muy bien, he visto ya un par de pelis y no he tenido ningun fallo. Bueno, la parte de tv en directo aun no funciona, eso si, pero en cuanto a la VOD todo perfecto. :D. La calidad de imagen es muy buena, sin ser HD se ve genial, vamos, para mi mas que de sobra.

      Una vez seleccionada la peli me tarda como 6 segundos en cargar, practicamente al momento y muy ligero el tema de avanzar o rebobinar, igual que un DVD.

      Lo único que echo en falta son los subtitulos, se puede poner el audio en español/ingles pero la parte de los subtitulos permanece inactiva, supongo que estará previsto que funcione, creo que es algo fundamental.

      Pues eso, de momento muy contento, y eso que mi conexion es de 6Mb, la minima para que funcione....

      Un saludo

      • BocaDePez BocaDePez
        6

        Pues eso, de momento muy contento, y eso que mi conexion es…

        Pues eso, de momento muy contento, y eso que mi conexion es de 6Mb, la minima para que funcione....

        Quizá por eso no lo recibes en HD.

    • BocaDePez BocaDePez
      6

      Me acaba de llegar el paquete y no conecta. Cada 2x3 me sale…

      Me acaba de llegar el paquete y no conecta. Cada 2x3 me sale mensaje de error:

      "Fallo en el establecimiento de conexión

      Se va volver a intentar en menos de un minuto. Si el problema persiste, pongase en contacto con el servicio técnico.

      Pulsa OK para continuar"

        • 6

          En cualquier caso, si el problema persiste, este u otro,…

          En cualquier caso, si el problema persiste, este u otro, tenéis un mail de Jazztel, específico para la beta de Jazzbox. Usadlo, porque así ellos también van viendo los problemas que se puedan presentar e intentar resolverlos: para eso están/estáis los betatester ;)

          Saludos

      • BocaDePez BocaDePez
        6

        Esperaré al miércoles a ver, ya que hay que esperar 24h para…

        Esperaré al miércoles a ver, ya que hay que esperar 24h para que se active el servicio como mínimo pues será eso.

    • BocaDePez BocaDePez
      6

      Pues a mi esta mañana se me ha muerto del todo... Despues del…

      Pues a mi esta mañana se me ha muerto del todo... Despues del fin de semana funcionando perfectamente, esta mañana me encuentro con todas las luces apagadas, ni siquiera el link de la red, y ni haciendo reset, ni desconectandolo... nada de nada. RIP.

      Sabeis si hay alguna combinacion de teclas para hacerle un hard reset? Esto me habia pasado alguna vez con algun router, que se actualizaba mal, y luego se podia recuperar con alguna combinacion de teclas...

      • BocaDePez BocaDePez
        6

        se puede hacer un reset de 6 segundos, lo cual va a borrar el…

        se puede hacer un reset de 6 segundos, lo cual va a borrar el firmware, al conectarlo se actualizara solo y demora como 15 minutos, se conecta por plc? o diercto al router? hay que ver que modelo de router es, siempre por seguridad conectar en lan1 y en todo caso hacer un reset de 20seg al router, apagar y encender y esperar sincronismo

      • Yo he estado 2 días así y creo que de momento no tiene…

        Yo he estado 2 días así y creo que de momento no tiene solución.

        Me suena a que es un problema de ellos más que del cacharro.

    • Mi cacharro se ha quedado frito. No consigo de ninguna manera…

      Mi cacharro se ha quedado frito.

      No consigo de ninguna manera que encienda, si que se enciende la luz roja, pero no se pone como ayer la verde ni se ve nada.

      El servicio VOD iba de maravilla, si lo pulen puede ser un punto, la TV en directo todavía no ha chutado.

      Javier.

      • A mi esta mañana se me ha quedado un rato (no mas de 5…

        A mi esta mañana se me ha quedado un rato (no mas de 5 minutos) con la luz roja cuando lo he encendido, luego se ha actualizado y todo perfecto. Bueno, la TVDirecto no me va...

    • BocaDePez BocaDePez
      6

      yo ya tengo tramitado el envio del equipo para la semana que…

      yo ya tengo tramitado el envio del equipo para la semana que viene, veremos a ver como funciona el invento.

    • Ya iréis contando que tal funciona. A mí todavía no me ha…

      Ya iréis contando que tal funciona. A mí todavía no me ha llegado el deco, supongo que la semana que viene, aunque el martes es festivo. Lo que no sé es si esto es en plan Jazztelia, o el deco simplemente se conecta a internet, a un servidor, y baja el streaming, con lo que con cualquier conexión funcionaria.

    • Hola. Igual que todos, lo he conectado, se ha actualizado y…

      Hola. Igual que todos, lo he conectado, se ha actualizado y me sale el mensaje de las 24h. Esperaremos entonces :D.

      Una cosa que yo he visto y NO habia leido antes en ningún sitio (igual vosotros si) es que el servicio a partir de 2012 (después de la beta) cuesta 10,95€ + iva al mes pero durante 1 año (igual que la permanencia) después pasa a costar 17,55€ + iva. ojo. Vamos que el precio ya no es TAN atractivo...por supuesto todo depende de los contenidos pero al final acabas pagando la linea, el ADSL y la tv y tranquilamente llega a los 65 o 70 euros con impuestos... un precio muy parecido a las ofertas de otras compañias con un monton de canales de tv....

      Es otra cosa, ya se, pero todo dependerá de los contenidos, es decir de la calidad y cantidad de pelis que metan al mes... a ver que tal!

      Un saludo.

        • Lo pone en una carta que en la cabecera pone CANAL+ YOMVI, el…

          Lo pone en una carta que en la cabecera pone CANAL+ YOMVI, el justificante de la confirmacion documental de la contratacion realizada entre D. XXXX XXX con NIF XXXXX y DTS distribuidora de television digital....

          Luego son dos hojas mas con las condiciones generales de contratacion a los servicios de CANAL +.

          En cuanto al resto me ha empezado a funcionar el VOD, bueno, veo el catálogo, que me parece que esta bastante surtido, a ver si hoy veo algo y os cuento mañana.

          Saludos.

    • A mi también me acaba de llegar, ya esta instalado y como tu…

      A mi también me acaba de llegar, ya esta instalado y como tu comentas no deja entrar en "TVDirecto" o "VOD", sale un error. Pone esperar 24 horas para la activación del servicio en la documentación que acompaña.

      Por cierto los PLC que yo adquirí a jazztel el día le la alta y que también me han llegado en el mismo paquete son el modelo "PowerGrid 9020" de comtrend.

      Un saludo