BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Bugs/Devel

No puedo escribir privados en BA

PezDeRedes
1

Lo dicho en el título, ni puedo ver los MD actuales ni puedo escribir nuevos MD a nadie. Esto es lo máximo a lo que llego:

image.webp

Solo lo he probado en Edge, pero no creo que sea el problema.

EmuAGR

Prueba en otro navegador antes de asumir que Edge no es el problema.

🗨️ 6
PezDeRedes

Luego pruebo en FF, pero en cualquier caso, si hay algún problema con la web y el motor chromium, conviene solucionarlo.

Creo que no soy el único

Fassou

Aunque todo lo negativo que se pueda decir sobre Edge y Chrome en general, será quedarse corto.

El otro día me mandaste un MP, y todo lo que veo es esto:

screenshot-2022-04-17-at-14-04-55-chat.webp
🗨️ 4
Fassou

Tú al menos puedes mandarlos …

Yo m enteré que tenía un MP porque me llegó un correo de aviso, y sigo sin poder ver el mensaje.

No puedo contestarte, porque no sé qué ponía el mensaje, y tampoco puedo mandar un MP a nadie.

Probé en un navegador en el móvil, y lo mismo.

Quizá sea tema de configuración de usuarios

PezDeRedes

Aunque todo lo negativo que se pueda decir sobre Edge y Chrome en general

Pues lo que es Edge, para mi lo mejor que existe actualmente en navegadores.

EmuAGR

Ya que lo comentas, te preguntaba si eras el mismo compañero que en Nergiza. :p

🗨️ 1
Fassou

Negativo.

Veo que es un foro de temas energéticos, pero no lo conocía.

Salu2!

lhacc
1

Creo que tienes que irte al perfil de alguien y pinchar en "Chat" para enviar un privado. No se puede hacer desde la vista de Chat directamente. Pero igual me equivoco.

Josh
1

Para abrir conversación hay que ir al perfil del usuario y darle al botón Chat. Se que me merezco un premio a la usabilidad 😅

🗨️ 2
PezDeRedes

Ya, pero mira lo que pasa si intento hacerlo, contigo por ejemplo (abre el GIF aparte que es grande):

animation.webp

E, igualmente, no puedo tampoco ver mensajes anteriores.

EDIT: Desde el móvil sí funciona.

🗨️ 1
Fassou
1

Sigue igual, no funciona ni en Edge ni en Firefox, probado en W7, W10, W11 y algunas distros Linux

🗨️ 1
PezDeRedes

En efecto, sigue sin funcionar como debe.

PezDeRedes

En mi caso, el problema está solucionado. Ya puedo ver los MD. Gracias Josh.