Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Mcuho ping para ser FTTH (editado vuelve a ir mal)

comun3ro
-1

Hola buenas, me gustaría saber que opinais, tengo los 50/5 de movistar pero me parece que el ping es elevado para ser fibra, sabeis si se peude hacer algo?

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:
1 6 ms 2 ms <1 ms 192.168.1.1
2 7 ms 9 ms 9 ms 133.Red-80-58-67.staticIP.rima-tde.net [80.58.67
.133]
3 * * * Tiempo de espera agotado para esta solicitud.
4 31 ms 29 ms 29 ms 198.Red-80-58-89.staticIP.rima-tde.net [80.58.89
.198]
5 31 ms 29 ms 29 ms 38.Red-80-58-83.staticIP.rima-tde.net [80.58.83.
38]
6 29 ms 29 ms 29 ms interoute.espanix.net [193.149.1.42]
7 31 ms 29 ms 29 ms 89.202.159.66
8 * * * Tiempo de espera agotado para esta solicitud.
9 31 ms 30 ms 29 ms 89.248.106.100
Traza completa.

EDITADO Y SOLUCIONADO---->>> llame a movistar para informarles de que habia un router metiendo mucha latencia y por fin lo han solucionado, ahora tengo un ping digno de la fibra optica

Microsoft Windows [Versión 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.
C:\Users\>tracert testdevelocidad.es
Traza a la dirección testdevelocidad.es [89.17.194.89]
sobre un máximo de 30 saltos:
1 <1 ms <1 ms <1 ms 192.168.1.1
2 6 ms 9 ms 9 ms 134.Red-80-58-67.staticIP.rima-tde.net [80.58.67
.134]
3 * * * Tiempo de espera agotado para esta solicitud.
4 15 ms 9 ms 9 ms 230.Red-80-58-77.staticIP.rima-tde.net [80.58.77
.230]
5 15 ms 9 ms 9 ms 94.Red-80-58-86.staticIP.rima-tde.net [80.58.86.
94]
6 9 ms 9 ms 9 ms 195.95.153.27
7 10 ms 9 ms 9 ms te1-1.rou-mad1.acens.net [217.116.14.245]
8 13 ms 9 ms 9 ms 217-116-31-58.redes.acens.net [217.116.31.58]
9 15 ms 9 ms 9 ms virtual2-isg3.acens.net [213.149.230.122]
10 12 ms 9 ms 9 ms 89.17.194.89
Traza completa.
C:\Users\
---------------------
txuspe

Por fin tienes FTTH. :) Pero esto es por wifi, ¿no?

🗨️ 18
comun3ro
-1

si macho por fin xDDD me lo pusieron ayer jajaja, pues no no es por wifi :S, es por cable y en modo gigabit

🗨️ 17
txuspe

Pues para empezar pasa algo raro con tu tarjeta de red. Lo normal sería que al router tuvieras tiempos menores a 1ms constantemente. Haz unos ping a 192.168.1.1 a ver.

🗨️ 16
comun3ro
-1

na ha sido algo raro puntual, en la red local me va siempre perfecto, mira:

Traza a la dirección 250.Red-80-58-61.staticIP.rima-tde.net [80.58.61.250]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     8 ms     9 ms     9 ms  133.Red-80-58-67.staticIP.rima-tde.net [80.58.67
.133]
  3     *        *        *     Tiempo de espera agotado para esta solicitud.
  4    25 ms    28 ms    85 ms  198.Red-80-58-89.staticIP.rima-tde.net [80.58.89
.198]
  5   249 ms    87 ms    30 ms  222.Red-80-58-72.staticIP.rima-tde.net [80.58.72
.222]
  6    21 ms    29 ms    29 ms  54.Red-80-58-172.staticIP.rima-tde.net [80.58.17
2.54]
  7    21 ms    29 ms    29 ms  250.Red-80-58-61.staticIP.rima-tde.net [80.58.61
.250]

Traza completa.
🗨️ 15
txuspe
🗨️ 13
comun3ro
🗨️ 12
pumper
🗨️ 4
comun3ro
🗨️ 3
pumper
🗨️ 2
comun3ro
🗨️ 1
pumper
BocaDePez
BocaDePez
🗨️ 6
comun3ro
🗨️ 5
Jaandro
kixi
🗨️ 3
comun3ro
🗨️ 1
kixi
txuspe

¿Qué tal va esto? ¿Te ha bajado algo o sigues igual? Por curiosidad más que nada.

🗨️ 2
comun3ro

buenas xD, pues sigue igual la verdad unos 17-20 msec tanto en bandaancha como en el de adslzone, pero bueno la conexion en si va de puta madre no me quejo nada,el otro dia llamé al canal de atencion al empleado que mi prima trabaja en telefonica y les deje los datos, pero vamos que el tecnico solo me pregunto la ciudad asique no creo que miren mucho, encima que a traves de internet movil de movistar sale por otra ruta asique supongo q hay varias XDD, un saludo

🗨️ 1
esica69

A ver si es verdad y con el tiempo mejora

Debe ser algo de movistar yo tengo tambien 50/5 y anda con un ping de 24 ms, pero a cualquier pagina de aqui, bandaancha.eu, movistar.es, orange.es, jazztel.es, llame para que me lo vieran pero ni puto caso, basicamente pasaron del tema.

txus007

A mi tambien me da alto el ping con FTTH en Bilbao.

Salu2

🗨️ 1
Jaandro

No sé lo que estará pasando, pero desde luego no sois los unicos.. otro usuario de Vitoria, también tenía el ping sobre los 20 Ms,

(Adjunto imagen del test, del usuario de Vitoria)

Saludos!! :)

BocaDePez
BocaDePez

Yo tengo telecable en asturias y siempre tuve entre 5 y 10 de ping pero desde hace 1 semana al pasar por spanix me sube la latencia a mas de 30....tiene que pasar algo por ahi.

el-brujo

yo estoy muy contento :D

Traza a la dirección bandaancha.eu [89.248.106.100]

sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 1 ms 1 ms 1 ms cli-5b7eec01.bcn.adamo.es [91.126.236.1]

3 1 ms <1 ms <1 ms ada-bcn-r1-8902-metaggr001-ln1.bcn.adamo.es [91.126.225.45]

4 1 ms 1 ms <1 ms gi9-5.ccr01.bcn01.atlas.cogentco.com [149.6.130.33]

5 186 ms 208 ms 8 ms te4-1.ccr02.vlc01.atlas.cogentco.com [154.54.36.202]

6 7 ms 7 ms 7 ms te1-4.ccr01.abc02.atlas.cogentco.com [154.54.56.241]

7 12 ms 11 ms 11 ms te0-0-0-4.ccr21.mad05.atlas.cogentco.com [130.117.0.169]

8 89 ms 11 ms 11 ms te1-1.mpd01.mad05.atlas.cogentco.com [154.54.36.114]

9 11 ms 12 ms 11 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]

10 12 ms 12 ms 12 ms 10.34.1.24

11 12 ms 12 ms 12 ms 89.248.106.100

Traza completa.

🗨️ 4
comun3ro
-1

me parece muy bien que estes contento, pero no he abierto un hilo para que los que les va bien me vengan a enseñarme y a chulear lo bien que les va, es mas te dire que me importa un ..... q te vaya bien

encima de adamo.... te digo yo que algunos sois ......

🗨️ 3
el-brujo

Era sólo un comentario más, no era mi intención chulear.

Era simplemente para comparar y ver por dónde pasa cada trazada.

Es raro que pasando por espanix tenga un ping tan alto (tienen peering directo con Timofonica), yo salgo por cogentco y en cambio va más rápido.......

🗨️ 2
txuspe

Desde Telefónica tienes que pasar por Interoute antes de llegar a Interdominios. Desde Adamo, Cogent e Interdominios. En cualquier caso, el problema -si es que lo hay- está en la red de Telefónica, no en los enlaces intermedios.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

aqui tienes un tracert con exactamente la misma conexion que tu, desde barcelona, el problema creo que esta en el segundo salto, puede que sea problema de tu central

tracert bandaancha.eu

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 4 ms 4 ms 4 ms 192.168.153.1
3 4 ms 4 ms 4 ms 209.Red-80-58-117.staticIP.rima-tde.net [80.58.1
17.209]
4 15 ms 15 ms 15 ms interoute.espanix.net [193.149.1.42]
5 15 ms 15 ms 15 ms 89.202.159.66
6 * * * Tiempo de espera agotado para esta solicitud.
7 16 ms 16 ms 16 ms 89.248.106.100

Traza completa.

comun3ro

solucionado vivaaaa!!!!

🗨️ 11
comun3ro

Aqui tiene caballero, la traza y el test el de la firma XD, me he puesto to contento jaja

C:\Users\xxx>tracert testvelocidad.eu

Traza a la dirección testvelocidad.eu [93.174.1.30]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     9 ms    10 ms     8 ms  134.Red-80-58-67.staticIP.rima-tde.net [80.58.67
.134]
  3     *        *        *     Tiempo de espera agotado para esta solicitud.
  4    14 ms     9 ms     9 ms  226.Red-80-58-77.staticIP.rima-tde.net [80.58.77
.226]
  5    14 ms     9 ms     9 ms  90.Red-80-58-83.staticIP.rima-tde.net [80.58.83.
90]
  6     8 ms    10 ms     8 ms  193.149.1.170
  7    13 ms    38 ms    10 ms  ae0-0.mad-001-score-1-re1.interoute.net [89.202.
161.17]
  8    17 ms    10 ms     8 ms  89.202.159.66
  9     *        *        *     Tiempo de espera agotado para esta solicitud.
 10    11 ms     9 ms     9 ms  93.174.1.30

Traza completa.
🗨️ 9
txuspe

No tendrás queja... ;)

🗨️ 8
comun3ro
1
🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
comun3ro
🗨️ 5
esica69
🗨️ 4
comun3ro
🗨️ 3
esica69
🗨️ 2
comun3ro
🗨️ 1
BocaDePez
BocaDePez
comun3ro

Vuelve a funcionar como antes pero creo que ya le he pillado el truco, esque reinicie la ONT y volvio a ir mal, asique deduzco que no han solucionado nada.

El problema esta en el segundo router, exactamente en la parte de:

2     2 ms     9 ms     9 ms  133.Red-80-58-67.staticIP.rima-tde.net [80.58.67

Cuando conecta y el segundo router es

133.Red-80-58-67

la conexion va mal, mientras que cuando conecta con el siguiente router es decir

134.Red-80-58-67

funciona perfecto, asique deduje que cuando se "peta un router" empiezan las nuevas conexiones a ir al siguiente, entonces el truco está en encender la ONT a las horas de maxima saturacion (como tengo lo de samknows he visto que es sobre la 13:00) , pues encindes la ont sobre esa hora y solucionado el problema XD, curioso no?

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     2 ms     9 ms     9 ms  133.Red-80-58-67.staticIP.rima-tde.net [80.58.67
.133]
  3     *        *        *     Tiempo de espera agotado para esta solicitud.
  4    21 ms    29 ms    28 ms  234.Red-80-58-77.staticIP.rima-tde.net [80.58.77
.234]
  5    28 ms    21 ms    29 ms  86.Red-80-58-86.staticIP.rima-tde.net [80.58.86.
86]
  6    27 ms    29 ms    31 ms  195.95.153.93
  7    23 ms    23 ms    25 ms  217-116-14-177.redes.acens.net [217.116.14.177]

  8    21 ms    19 ms    19 ms  te1-1.rou-mad1.acens.net [217.116.14.245]
  9    28 ms    29 ms    28 ms  217-116-31-58.redes.acens.net [217.116.31.58]
 10    25 ms    29 ms    29 ms  virtual2-isg3.acens.net [213.149.230.122]
 11    23 ms    28 ms    29 ms  89.17.194.89

Traza completa.
🗨️ 1
BocaDePez
BocaDePez

pues estaria bien que revisaran ese router que peta... Yo llamaria al servicio técnico y daria esta misma información

BocaDePez
BocaDePez

Traza a la dirección bandaancha.eu [89.248.106.100] sobre un máximo de 30 saltos: 1 <1 ms <1 ms <1 ms 192.168.1.1 2 4 ms 9 ms 9 ms 112.Red-80-58-67.staticIP.rima-tde.net [80.58.67 .112] 3 * * * Tiempo de espera agotado para esta solicitud. 4 41 ms 39 ms 39 ms 185.Red-80-58-80.staticIP.rima-tde.net [80.58.80 .185] 5 37 ms 29 ms 29 ms 98.Red-80-58-86.staticIP.rima-tde.net [80.58.86. 98] 6 36 ms 29 ms 29 ms 193.149.1.170 7 35 ms 39 ms 39 ms ae0-0.mad-001-score-1-re1.interoute.net [89.202. 161.17] 8 36 ms 29 ms 29 ms 89.202.159.66 9 * * * Tiempo de espera agotado para esta solicitud. 10 31 ms 29 ms 29 ms 89-248-106-100.redes.interdominios.com [89.248.1 06.100]Traza completa.Vivo en canarias Tenerife y tengo una coneciion FTTH de 100 megas con Movistar y va perfecta en navegacion y descarga pero suelo tener un ping entre 25 y 35 MS variable a segun que horas haga el test. Es normal tener ese ping tan alto Teniendo Fibra optica? sera por ser de canarias y estar tan lejos de los servidores peninsulares.

🗨️ 4
comun3ro

pues te pasa como me pasa a mi, uno de los routers de la red troncal de movistar mete latencia, lo que no se si es normal puesto que tiene que cruzar el mar hasta la peninsula, en mi caso depende con que router conecte y en definitiva, dependiendo de la ruta, pues tengo más o menos ping xd

🗨️ 1
BocaDePez
BocaDePez

Yo no tengo nada en contra de los sudamericanos, pero algunos son muy cortos, ayer estuve 18 minutos al telefono porque la tia no entendia que era un router intermedio, le suplique le llore para que me pasara con un superior, al final me dijo que me llamaria un superarior, aun sigo esperandolo.

No entiendo que preparacion tiene esta gente pero es que me daba verguenza ajena.

Le digo teneis una incidencia en un router intermedio, me pide los datos, cuando lleva 5 minutos no se que haciendo me dice, digame señor que le pasa a su router, en ese momento si la tengo delante la estrangulo, le digo que hago un traceroute a cualquier servidor y en un punto intermedio un router de telefonica o esta saturado o tiene algun fallo, respuesta... espere un momento... no me pone la musica y escucho como le pregunta a quien tenia al lado que era traceroute, lo peor no es esto, es que cuando termina me dice tomo nota y ya le llamaran, espere un momento que le haran una pequeña encuesta, marco 1 y 1 y automaticamente me pasan con calidad, otro sudamericano, cuando le dije traceroute y no entendio lo que le decia, colgue ya no podia mas, pero que servicio tecnico es este? tanto ahorrar para tener un servicio deficiente y tercermundista.

Prefiero estar con 30ms de ping que volver a llamar a esta gente.

txuspe

Desde Canarias no vas a conseguir una latencia mejor. La fibra reduce la latencia al primer salto, pero por mucha fibra que tengas, tienes que llegar a Madrid.

esica69

trazar rutas menudo compromiso les pones je je.

como no se trazar flechas

dabrilla

Buenas! Yo también estoy teniendo este problema con la ftth. Me la instalaron hace 2 meses. El tema es que a mi vecino de arriba, que se la instalaron un dia antes que a mí, sí que le da 5ms los test de velocidad. Sim embargo yo tengo entre 15 y 20ms.

Aquí les dejo un par de tracert

C:\Users\xxxxxx>tracert testdevelocidad.es

Traza a la dirección testdevelocidad.es [89.17.194.89]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     5 ms     9 ms     9 ms  192.168.153.1
  3    11 ms     9 ms     9 ms  81.Red-81-46-56.staticIP.rima-tde.net [81.46.56.
81]
  4    19 ms     9 ms     9 ms  195.95.153.93
  5    10 ms     9 ms     9 ms  te1-4.rou-espanix1.acens.net [217.116.14.177]
  6    15 ms    19 ms    19 ms  te1-1.rou-mad1.acens.net [217.116.14.245]
  7    15 ms    19 ms    18 ms  217-116-31-6.redes.acens.net [217.116.31.6]
  8    20 ms    19 ms    19 ms  virtual2-isg3.acens.net [213.149.230.122]
  9    25 ms    19 ms    19 ms  89.17.194.89

Traza completa.
C:\Users\xxxxx>tracert bandaancha.eu

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     3 ms     9 ms     9 ms  192.168.153.1
  3     7 ms     9 ms     9 ms  81.Red-81-46-56.staticIP.rima-tde.net [81.46.56.
81]
  4    21 ms    19 ms    19 ms  interoute.espanix.net [193.149.1.42]
  5    17 ms    19 ms    19 ms  89.202.159.66
  6     *        *        *     Tiempo de espera agotado para esta solicitud.
  7    26 ms    19 ms    19 ms  89-248-106-100.redes.interdominios.com [89.248.1
06.100]

Traza completa.

Para el tema de juegos en red es un poco jodienda xD

AleXGamer

buenas a mi me instalaron hace una semana también la fibra y también me da valores muy altos la latencia para ser FTTH os paso los resultados del tracert:

C:\Users\xxxxxx>tracert testdevelocidad.es

Traza a la dirección testdevelocidad.es [89.17.194.89]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 2 ms 2 ms 2 ms 118.Red-80-58-67.staticIP.rima-tde.net [80.58.67
.118]
3 15 ms 15 ms 15 ms 93.Red-80-58-88.staticIP.rima-tde.net [80.58.88.
93]
4 12 ms 12 ms 12 ms 110.Red-80-58-73.staticIP.rima-tde.net [80.58.73
.110]
5 12 ms 12 ms 12 ms 195.95.153.27
6 12 ms 12 ms 12 ms te1-1.rou-mad1.acens.net [217.116.14.245]
7 12 ms 12 ms 20 ms 217-116-31-6.redes.acens.net [217.116.31.6]
8 12 ms 12 ms 12 ms virtual2-isg3.acens.net [213.149.230.122]
9 12 ms 12 ms 12 ms 89.17.194.89

Traza completa.

C:\Users\xxxxx>tracert bandaancha.eu

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 2 ms 2 ms 2 ms 118.Red-80-58-67.staticIP.rima-tde.net [80.58.67.118]
3 13 ms 15 ms 27 ms 93.Red-80-58-88.staticIP.rima-tde.net [80.58.88.93]
4 12 ms 12 ms 11 ms 110.Red-80-58-73.staticIP.rima-tde.net [80.58.73.110]
5 12 ms 12 ms 12 ms interoute.espanix.net [193.149.1.42]
6 12 ms 12 ms 12 ms 89.202.159.66
7 * * * Tiempo de espera agotado para esta solicitud.
8 12 ms 12 ms 12 ms 89-248-106-100.redes.interdominios.com [89.248.106.100]

Traza completa.

He llamado a movistar explicando el problema y que también un vecino se lo ha puesto y no le da esos valores. la latencia a el no le pasa de los 6ms.

a ve que me dicen los de movistar y si se puede solucionar. Gracias comun3ro por exponer tu problema.

🗨️ 9
txuspe

No puedes quejarte de ping alto con 11-12ms estando en Barcelona... Por cierto, nuestro test es testvelocidad.eu como has puesto en la firma, no el del tracert. ;)

🗨️ 8
AleXGamer

txuspe hay gente en mi finca que les dan en el mismo testdevelocidad.eu 3-5ms con la misma velocidad contratada.

🗨️ 7
comun3ro

coincido con txuspe, con esa latencia vamos no me molestaría ni en hacer un tracert, a mi me da 30 porque hay un salto que mete 20msec de gratis, y la verdad que en los juegos que es donde más se nota, siempre soy de los que menos latencia tienen, tu con 3 veces menos con todo el respeto, ya es un poco obsesivo jeje

🗨️ 5
AleXGamer
🗨️ 4
txuspe
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Eso es extraño. Yo tengo ADSL con Jazztel y vivo en Madrid. El primer salto me da 20 ms (puedo dar gracias) y sé que es lo que tengo que descontar del resto de tiempos.

Por ejemplo a la Complutense llego en 22 ms (20+2) pero a la Autónoma de Barcelona llego en 35 ms... esos 700 km y 13 milisegundos no te los quita nadie, salvo la nave Enterprise de Star Trek.