Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

La velocidad del WiFi se ha bajado significativamente desde mayo

Masterfann3

Perdóname por mi español

Desde mayo tengo problemas con el internet en casa (Antes de mayo todo fue perfecto sin problemas). La velocidad ha bajado desde (5Ghz) 600 a 200. Con el cable es más o menos bien (~600). Me puse en el contacto con ellos y me dijeron que hay una masiva en zona de Barcelona y que se pondrán en contacto conmigo cuando se resolve. Esperé unos meses y me puse en el contacto con ellos de nuevo. Esto era su respuesta en agosto:

La incidencia masiva de Barcelona sigue en progreso, los compañeros de red siguen trabajando en ello, cuando se solvente los compañeros de facturación te harán los ajustes correspondientes.

Este mes me puse en el contacto con ellos y me dijeron que no hay ninguna incidencia masiva en Barcelona. La explicación fue que router (F680) tiene un nuevo firmware, y este firmware esta fallándo.

He llamado miles de veces y nadie me hace caso obviamente.

Qué más puedo intentar? He probado cambiar la contraseña y canal pero no hay mejora.

  • Modelo de router: ZTE F680
  • Hardware Version: 4.0
  • Software Version: ZTEGF6804P1T18
  • Wifi driver Version: 2.4G 6.37.14.4803.cpe4.14L03ZTE2.0-kdb 5G 37.4.0.146
el-xalso

Por cable entiendo que te va bien?

🗨️ 1
Masterfann3

Si por cable me va bien.

BocaDePez
BocaDePez

¿has intentado reiniciar el router a modo fábrica? O sea, apretando un botón pequeño rojo que tiene.

🗨️ 1
BocaDePez
BocaDePez

Si, pero me parece raro que ninguna version (Software Version, WiFi Driver version) se ha cambiado después del reinicio

BocaDePez
BocaDePez

Entras al router y desactivas la opción Smart wifi que es lo que falla, para entrar al router tienes que acceder desde el navegador poniendo en la barra de direcciones 192.168.1.1 te se abrirá una página de zte que te pide usuario y contraseña, es 1234 tanto el usuario y la contraseña, una vez dentro en el menú de la izquierdas pinchas en Network y allí verás una opción que pone smart wifi, una vez que estés aquí verás un cuadrado marcado el cual tienes que desmarcar y le das a aplicar, y ya lo tendrás todo echo, si lo ves conveniente una vez echo todo esto apaga el router y lo vuelves a encender

🗨️ 2
BocaDePez
BocaDePez

Creo que esta la opción ya esta desactivada. No he tocado nada.

Masterfann3

PhotoScreen-Shot-2019-10-28-at-9-28-16-PM

Xred

Tienes que desactivar la opción smart wifi del router, la última actualización intentaron hacer una especie de wifi inteligente como el del Livevox de Orange y les a salido como el culo

🗨️ 4
Masterfann3

Ya esta desactivada

🗨️ 3
Xred

Ok, intenta rehacerlo de fabrica y desactivar otra vez la opción a ver qué tal

🗨️ 2
Masterfann3

He intentado rehacerlo de fabrica pero el smart wifi sigue desactivado. Puede ser que el proceso de reinicialización esta fallando?

🗨️ 1
Masterfann3

Video:

BocaDePez
BocaDePez

Me pasa igual, el wifi con la última actualización T18 es una M..

A esperar la próxima, porque antes iva bastante bien