Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

MAXINEW ME CORTA INTERNET

BocaDePez
BocaDePez

Hola:
Me hice el maxinew y va bien, no problem. Solo tengo contratado cable a 300 de ONO. Le pongo una T de conectores F al coaxial del modem y saco una derivacion a la TV comi invento. Funciona a las mil maravillas pero cual es mi sorpresa cuando veo q cuando enciendo la TV se corta Internet. No hace falta q desconecte el Maxinew para recuperar la conexion. Basta con apagar la TV. ¿Cosas mas raras no hay verdad? Esta bien pensado o navegas o ves la tele :-P
Supongo q sera tema de poner algun filtro o algo. Que os parece.
Saludos al foro.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Cuando pones una T puede ser que pierdas calidad en la señal, internet debe funcionar con una señal de más de 35 db por lo que al conectar la tv podría ser que se te vaya por debajo.

para ver el nivel de señal de la linea, si tienes un motorola, reinicialo y metes en el explorer (link roto) ahi te pondrá el nivel de la señal. Puede que tengas que poner una T blindada para que no pierdas calidad en la señal.

Por cierto, ya ke estamos, tengo un amaxnew que no funciona, he revisado la parte electrónica y pienso que está bien, no se si es el .hex; podrías indicarme cual podría ser mi problema.

Alé, a seguir bien

Ciao ciao

🗨️ 1
antoniojrg

En la pagina www.maxinew.cjb.net esta el HEX necesario para maxinew. Si el que necesitas es el de AMAXNEW mandame un correo a antoniojrg@hotmail.com y te lo mando
Pero primero prueba con el que te he dicho de la pagina, porque me comentaron que funcionaba tambien en amaxnew...
Un salu2

antoniojrg

Como bien te han respondido el problema es de la T, pero lo que me xtraña es que al encender la tele se corte internet. Seguro que tienes bien montado el maxines??? los condensadores, las resistencias y los DIODOS que estan cerca de los cables de RF en el maxi son los correctos??? Esque he montado muchos maxinews y esto no me ha ocurrido nunca. Ademas, no se si sabras que la T que te hace falta es una T de alta frecuencia, aunque si no fuera asi directamente no tendrias internet...
Espero que puedas arreglar el problema, pero yo en vez de la T miraria los componented de la placa del Maxinew, sobre todo condensadores, resistencias y diodos.
Tienes un manual de montaje en www.maxinew.cjb.net
Un saludo