Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

MásMóvil me baja la velocidad de 300 a 100 Mbps pagando lo mismo

  • Fibra

    [Editado]

    MásMóvil me baja la velocidad de 300 a 100 Mbps pagando lo mismo

    Hace unos meses anunciaron que duplicaban la velocidad a sus clientes sin coste adicional... En mi caso ha ocurrido lo contrario, llevo ya casi 2 años con ellos (a punto de cumplir el compromiso de permanencia a final de este año) y hoy me ha dado por entrar al área de cliente y resulta que me han puesto 100mbps. En su día contraté 300mbps porque en mi zona no ofrecían 50mbps (lo cual era unos 10€ más caro, si no recuerdo mal) y sin embargo ahora, pagando exactamente lo mismo, me reducen la velocidad.

    También decir que hasta hace pocos meses llegaban casi 300 justos (280/290) y ahora están llegando 60-65 (de los "100" supuestos que aparecen en el área cliente)

    Resumiendo: pagando lo mismo me han reducido la velocidad de 300 a 100mbps (de los cuales me llegan 60).

    ¿Alguno/a con el mismo problema?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • BocaDePez BocaDePez

      Saca pantallazos y si no cumplen lo firmado debo suponer que…

      Saca pantallazos y si no cumplen lo firmado debo suponer que no pueden aplicar penalización.

    • Al parecer era un problema del área de cliente. Tendré que…

      Al parecer era un problema del área de cliente. Tendré que realizar un test de velocidad vía cable, ya que el anterior lo hice por WiFi y al ver que tenía 100mbps en el área de cliente pensé que sería por eso.

      En cuanto pueda lo hago y miro a ver si lo del cambio de cliente es un error o no.

        • Es que este post no era un "velocidad contratada vs la que me…

          Es que este post no era un "velocidad contratada vs la que me llega" (que da para otro post), sino un "velocidad contratada vs la que me facturan".

          Con MásMóvil (por lo menos en mi zona), a partir de las 10-11 de la noche y según qué dias, sobre todo en verano, aunque hagas el test por cable y en las condiciones más óptimas, la velocidad es considerablemente más baja de lo contratado (hay días puntuales incluso que se cambia a rojo la luz de Internet del router) y directamente no hay internet. De ahí que no comprobara por cable la velocidad.

          En cualquier caso, comprobada ahora mismo por WiFi 5G llegan unos 250mbps, por lo que, ahora sí, confirmo que me mantienen los 300mbps. En el área de cliente ya me aparecen los 300mbps en vez de los 100 que aparecían ayer (desconozco desde cuándo estaba así o si fue un error puntual, ya que la web iba excesivamente lenta y no suelo entrar al área de cliente). Consultaré las facturas de los meses anteriores a ver si me lo han facturado como 300 o como 100, para ver si ha sido un error puntual, o si es algo que han tocado y han arreglado posteriormente.