Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Masiva en medio Madrid!

Ra3DoN

Tengo 2MB y siempre los test me daban 1959 Kbps...
Hace un rato que estoy haciendo test y me dan 276 Kbps mas o menos... ¿Masiva en Coslada? ¿Alguien de allí como yo?

Saludos!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

en torrejon, lo mismo me da un ping horroroso imposible jugar

BocaDePez
BocaDePez

Como el culo a mi tb, para descargas directas va mas o menos bien, pero ping para jugar imposible, no bajo de 400 en el cs cuando tenia 10, y de 900 en el wow cuando no tengo mas de 100... esto va de culo.

BocaDePez
BocaDePez

yo ando =, en el cod Ping de 90 aunque mas que el ping lo que tengo son muchos paquetes perdidos, el Lagomete es una linea roja el cabron :S

Ra3DoN

A mi el ping me va como siempre, solo tengo el problema de la lentitud... ahora que se abrá jodio... xD

🗨️ 1
BocaDePez
BocaDePez

Mi ping en servers nacionales es de 30 - 50 (deberia ser algo menos) y en nacionales, de 300 no baja...

D-v-D

Yo tambien soy de Coslada y desde hace unas horas me esta dando velocidades similares a las tuyas, acabo de realizar dos test de velocidad, reiniciando el módem y andan entorno al 250-300 kbps... tengo 1Mb.

🗨️ 1
D-v-D

El ping tambien bastante mal...

Ping xxx.xx.xx.x

[x.red-xxx-xx-xx.user.auna.net]

Round trip time to xxx.xx.xx.x: 521 ms
Round trip time to xxx.xx.xx.x: 493 ms
Round trip time to xxx.xx.xx.x: 496 ms
Round trip time to xxx.xx.xx.x: 493 ms
Round trip time to xxx.xx.xx.x: 493 ms
Round trip time to xxx.xx.xx.x: 496 ms
Round trip time to xxx.xx.xx.x: 493 ms
Round trip time to xxx.xx.xx.x: 495 ms
Round trip time to xxx.xx.xx.x: 493 ms
Round trip time to xxx.xx.xx.x: 495 ms

Average time over 10 pings: 496.8 ms

A ver que andan haciendo...

BocaDePez
BocaDePez

Fuenlabrada, net 600, mas de lo mismo, pings altos y lentitud, k coño pasa?

BocaDePez
BocaDePez

Yo de mostoles e igual pings de mas de 350 en el cod y las descargas directas como el culo.....

🗨️ 1
Neblinio

Pues es curioso... pero diria que de la mitad de madrid para abajo hay bastantes problemas con Auna... bueno, y por el oeste parece que también... esto empieza a preocuparme, sobretodo cuando antes hice pings al servidor de la autónoma y me perdía 2 paquetes...

Yo soy de la zona norte, y se supone que de momento me salvo de estos problemas... pero no me está gustando nada el asunto. Es ya bastante la gente con problemas, y conociendo a Auna... en fin, espero que no se extiendan los problemas al norte... y que se os solucione rápido a los que los estais sufriendo.

Un saludo.
Neblinio

Ra3DoN

Menuda mierda pierdo mas de la mitad de los paketes y las webs no se abren jajaja medio madrid a la mierda xD

BocaDePez
BocaDePez

Yo soy de Alcobendas tengo net 600 y tambien me va falta , haciendo test no paso de 300 kbps.........

🗨️ 3
Ra3DoN

Hemos petaoooooooo! xDDD todos a ONO xD

🗨️ 2
Tuks

Pues yo lo que no tengo muy claro todavia es si esto es una petada de despedida de AUNA o de bienvenida a ONO :-D

🗨️ 1
Ra3DoN

xDDDDDDDDDDDDDDDDDDDDD

Jotun

Madrid Noroeste con pingazo de 300 en algunos servidores españoles (no en todos). El resto me va bien.

D-v-D

Ahora parece que es va recuperando, el ping ya lo tengo mas normal y la velocidad varia, no esta en 200, ahora mismo oscila entre 300 unas veces, 600 otras, 970 otras... xD

🗨️ 2
D-v-D

Ya tengo la velocidad correcta, he hecho 15 test seguidos lo menos y en todos una media de 950-980.

🗨️ 1
Tuks

Si, yo tambien acabo de hacer un par de tests y ya parece que todo bien. Pero habra que estar atento...

BocaDePez
BocaDePez

yo llevo desde mediodía con una navegación un tanto rara, unas páginas cargan bien y otras bastante lentas. El ping el normal de siempre. Soy de alcalá de henares.

Está claro que algo ha pasado.

BocaDePez
BocaDePez

parece q ya se soluciono no? ayer jugando al cod sobre las 23:30 me desconectaron y 5 minutos despues ya tenia mi conexion restablecida y con ping normal sin paquetes perdidos.

No habia tenido ningun problema hasta ahora..... miedo me da q esto empieze asi :S

salu2

Rygar

yo estoy en la dehesa de la villa, moncloa, y sin problemas
salu2

🗨️ 3
oletio

Yo también estoy en la Dehesa y llevo dos semanas con problemas. Dicen que hay una indicencia en la zona pero por lo que veo a cada uno nos cuentan lo que les da la gana

🗨️ 2
Rygar

debe ser, porque desde hace dos años que tengo auna no he tenido problema alguno..yo resido concretamente en saconia, calle valderrey

salu2

🗨️ 1
BocaDePez
BocaDePez

Joder,y yo en la calle San Gerardo. Yo tampoco he tenido problemas en tres años hasta hace dos semanas.Me dijeron que hoy se solucionaba así que tendré que volver a llamar si todo sigue igual.
Un saludo

BocaDePez
BocaDePez

En el centro de madrid, sta. maria de la cabeza, tambien muy mal a 25 aprox. de una conexion de 1 mega...
y haciendo 1000 test :-|