Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
131 lecturas y 4 respuestas
  • Cerrado

    Más que Novato

    Hola

    Tengo ADSL desde el día 16 (hace casi una semana) con Iddeo. Tengo el pack autoinstalable con el Zyxel Prestige 630 USB y los microfiltros de rigor, y tengo unas cuantas dudas que, espero no os parezcan demasiado ridículas. Prometo ponerme al día en esto de la banda ancha lo antes posible.

    El primer día que difrutaba de mi Flamante ADSL hice test de velocidad hasta en 3 páginas distintas y todas me confirmaban que mi velocidad era de 246 Kbps...... ¡¡No me lo podía creer!!! Qué rapidez...... Pero claro, esto como en el cuento de cenicienta, a los dos días se rompió el hechizo.

    Desde entonces, y hasta hoy, los test de velocidad, dependiendo de dónde los haga me salen entre 213 Kbps y 216'6 Kbps (este último valor en el test de Terra). Por to esto me gustaría saber si existe alguna explicación a este fenómeno de descenso de velocidad, si mi velocidad actual es aceptable o baja respecto a otros usuarios que estéis en Iddeo y Eresmas en general y si conocéis algún truquillo para aumentar un poco la velocidad.

    Gracias por todo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Tu ancho de banda actual es el normal, yo tengo el router…

      Tu ancho de banda actual es el normal, yo tengo el router Zyxel y es el mismo.EL ancho de banda que te daba antes sería un error del test de velocidad o un error de retevsion que no se como habra podido hacer, pero tus velocidades son normales completamente. Vigila las tasas de descarga, suelen rondar los 26-27kb/s como máximo. :)

      • Cerrado

        [Editado 22/05/02 09:06]

        Hola :) Como veo que tienes el mismo router que yo, a ver si…

        Hola :)

        Como veo que tienes el mismo router que yo, a ver si me puedes echar una mano. A mi me lo puso Eresmas.

        Como no estaba en casa el tecnico no me configuro el router, tengo la password del router, direcciones ip, dns, etc pero no se configurarlo y seguro que es una tonteria.

        Si me pudieras ayudar , porque si tengo que esperar a que venga el tecnico puedo esperar sentado

        ¿Como me conecto a internet?. Puedo conectarme al router a través del hyperterminal de windows y desde el propio programa que trae el CD del router .

        Tengo puesto en el programa que trae el CD del router que se llama Zyxel Prestige NetWork Commander Internet Access Wizard lo siguiente:

        My ISP = Others

        Protocol = PPP/VC

        VPI = 8

        VCI = 35

        Service Name =

        User name = rtxxxxxxx

        Password = *****

        ENET ENCAP Gateway =

        Obtain an IP Address Automatically =

        Pulsando el Botón ADVANCED tengo lo siguiente:

        IP Address = 192.168.x.x (direccion del router)

        Subnet mask = 255.255.255.0

        DNS Get Automatically from ISP =

        Abro el navegador y no me conecto a internet

        ¿Qué me falta? , ¿que hago mal?

        En la configuracion de la tarjeta de red tengo puesto mi dir. IP y los DNS que me dieron los de eresmas pero sigue sin funcionar