BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Mareando la perdiz hasta que pasan los días para el cambio

Valmur

Buenos días. Despues de 20 días peleandome con ellos cuento mi historia sobre todo para desahogarme. Es un pastelón, pero como he dicho es para desahogarme, lo interesante son los 3 últimos puntos.

- Después de más de un año con ADSL de Jazztel y con un par de incidencias bien resueltas por el servicio técnico, a finales de agosto solicito la portabilidad a Jazztel de dos líneas que tenía en Yoigo. La primera acogiéndome a la promoción de 100 minutos y 100 MB al mes gratis y la segunda con una tarifa de 100 minutos y 500 MB al mes por 15,95€ con una promoción de un 20% de descuento recibiendo por 49€ un Samsung Ace S5830i.

- La primera portabilidad se realiza aproximadamente el 27 de agosto y sin incidencias de momento. La segunda se realiza el 30-31 de agosto.

- Nada más recibir el teléfono ya veo que el precinto original de fábrica viene abierto y encima de ese tiene otro precinto (también de seguridad, pero no el original). Me "mosquea" pero inocente de mí digo "Si funciona todo OK..."

- Al día siguiente de la portabilidad, mi primer día como usuario de Jazztel Móvil veo que la cobertura viene y va y que cuando la tengo la navegación por internet es lentísima (hasta el punto de no poder mandar un Whatsapp de texto algunas veces). Como era nuevo en esto de los Smartphones no sabía si era problemas de configuración o qué sobretodo teniendo la otra línea en un Samsung Wave que iba a las mil maravillas tanto en cobertura como en velocidad de internet.

- Finalmente llamo a Jazztel, el día 31 de agosto o el 1 de septiembre, desde el otro teléfono ya que en el Ace no tenía cobertura. Hablo con una Sra. le informo de mi problema y le digo bien claro lo del precinto del teléfono. Me indica que toma nota de todo y me revisa la configuración del teléfono. Después me envía un mensaje de configuración, que no recibo hasta uno de esos tramos en los que el teléfono decide tener cobertura, casualmente estando aun hablando con el técnico de Jazztel. Lo instalo y como seguía sin perder la cobertura me despido del técnico dándole las gracias. Un rato después vuelvo a perder la cobertura.

- Desde entonces y hasta el día 20 de septiembre he llamado al menos 6 o 7 veces a Jazztel por el mismo problema, unos me indicaron que marcara la opción de usar solo redes 2G, otros que no hiciera eso que funcionaba más lento el teléfono, otro más me dijo que marcara un código que empezaba por dos asteriscos y creo que me modifico el tipo de red... En fin.

- El día 20 de septiembre vuelva a llamar ya muy cabreado. El técnico después de volver a comprobar la configuración me indica que probara a intercambiar las tarjetas con el móvil que funcionaba bien y que si eso no funcionaba, haría los trámites con su superior para el cambio del terminal. Le indico que ok y quedamos en que llamaría otra vez a las 24h. Esta vez me quedo con el número de incidencia (65201183).

- Hago el cambio y por fin consigo cargar la página de Google con mi línea, eso sí, en el Samsung Wave porque ahora es la otra línea la que da problemas.

- El día 21 de septiembre tal y como acordamos vuelvo a llamar y el técnico con el que hablo me vuelve a revisar la configuración. Como veo que daba muchas vueltas le digo que quería el cambio del terminal que ya me había comentado su compañero. Me indica que "él no podía hacer tal cosa que eso tenía que hacerlo el departamento comercial". Le respondo que no se preocupe, que me pase con quien tenga que hacerlo. Me pasan con el departamento comercial quienes me preguntan de nuevo que deseo. Vuelvo a contar toda la historia y tras solicitar el cambio me indica que "ella no podía hacer tal cosa que eso tenía que hacerlo el departamento técnico". Soltando una carcajada (por no llorar) le informo que es exactamente lo que me ha dicho el otro departamento sobre ella y entonces amablemente me dice que me lo pueden enviar a reparar. Le digo que de ninguna manera, que informe claramente desde el principio de los problemas y de que venía el precinto abierto y que lo que quiero es que me cambien el terminal por uno nuevo. Estando diciendo esto me indica que su supervisor que estaba por allí se había puesto en contacto con el supervisor del departamento técnico y que habían acordado que me atendiera directamente este último, que ya estaba informado de todo. Me despido y me transfieren. Cuando me atiende el supervisor del departamento técnico me saluda y me pregunta que deseo. Le respondo que me habían transferido indicándome que él ya estaba al corriente, por lo que se lee el historial y procede, como no, a revisarme la configuración del teléfono. Después de eso me indica que enviarán el terminal a reparar y le vuelvo a decir que no. Me dice que solo hay siete días para el cambio del mismo y le digo llamé al día siguiente informando de la incidencia y del precinto abierto, por lo que me sobran 6 días. Le informo también de la conversación con su compañero el día anterior cuando me indicaron que hiciera la última prueba antes del cambio. Me dice que un momento que iba a revisar las grabaciones. Al poco vuelve y me indica que buscará a ver que compañero ha sido, pero que un cambio no puede ser. Le digo que me pase con un superior y me dice que me va a decir lo mismo. Finalmente me ofrece enviar el teléfono a reparar y que en caso de fallo me lo cambiarán. Le digo también que no ya que después de haber estado a cargo de enviar productos de cliente a servicio técnico en una gran cadena, por propia experiencia sé que cuando se dice eso es para repararlo ya que la inmensa mayoría de clientes una vez nos vuelve reparado no seguimos protestando y a los pocos que seguimos, puesto que ya funciona, se nos puede seguir "mareando la perdiz". Me pide un momento más de espera. Solo cinco segundos y vuelve indicándome que casualmente su superior estaba por ahí y que le ha indicado que le pasara todo el informe de lo ocurrido para mandarlo al departamento de logística solicitando el cambio pero que no puede asegurarme que me lo cambien. Que este departamento se pondrá en contacto conmigo en 24/48h en caso de que me lo cambien. Le pregunto para asegurarme y dejarlo claro de que en ningún caso me llamarán para enviarlo al servicio técnico y me dice que no. Puesto que no veo otra salida acepto.

- Como era viernes, decidí no contar ni el sábado 22 ni el domingo 23 dentro del plazo. Además misteriosamente ninguno de esos dos días noté que fallara la cobertura, aunque la velocidad de internet seguía siendo bastante lenta. Pero llegó el lunes 24 y pase TODO EL DIA SIN COBERTURA, hasta que por la tarde se me ocurre apagar y encender el teléfono y al rato recupera la cobertura. El martes 25 nuevamente no noté perdida de cobertura. Pero hoy al levantarme nuevamente sin cobertura. Vista la experiencia del lunes he reiniciado el teléfono y otra vez ha vuelto la cobertura al rato.

- He vuelto a llamar y después de contar la conversación del viernes a un técnico ha llamado a su supervisor y me han informado que no pueden cambiarme el teléfono por uno nuevo puesto que ha finalizado el periodo de cambio y que lo único que pueden hacer es mandarlo al servicio técnico. He vuelto a negarme y además de publicar mi historia por si le sirve a alguien, voy a poner la reclamación pertinente a Jazztel.

Gracias a todo aquel que haya aguantado el tostón.

BocaDePez
BocaDePez

Yo tengo movistar pero tu historia me recuerda a algo muy parecido que me pasaba a mi con un Sony Ericsson de hace unos años. El teléfono lo compré en una tienda y no estaba roto el precinto ni nada, pero la cobertura iba y venía. No me conectaba a internet, asique desactivé el modo 3G, y el teléfono no fallaba casi nunca. Ahora lo uso con una tarjeta prepago, no lo apago nunca, pues lo tengo para recibir llamadas de una cartera determinada de clientes, y salvo alguna vez que se queda medio lelo y tengo que quitarle la batería y volver a ponérsela, va perfectamente. Lo de la batería lo tengo que hacer un par de veces al año.

A un familiar, le dieron en promoción una versión mejorada del Sony Ericsson del que te hablo, le ocurre de vez en cuando exactamente lo mismo con la cobertura, el tema es que viene preinstalado con el software de vodafone y no da opción a quitar el 3G.

Por otra parte, también te digo que lo del 3G depende de la zona, en unas partes funciona siempre bien y en otras zonas/localidades da mil problemas, al menos con los teléfono de los que te hablo.

Comprueba, si puedes, conectarte desde una zona alejada si es un municipio grande, o desde otros municipios si tienes opción de moverte y viajar, por trabajo o lo que sea (excursiones fin de semana, etc), y observar de vez en cuando como se comporta cuando estás lejos de tu zona hbitual.

Si te marean la perdiz, recuerda que puedes recurrir a reclamación/denuncia en la SETSI.

(link roto)

Mucha suerte.

BocaDePez
BocaDePez

Hola, gracias por contestar. El caso es que en el mismo lugar, unas veces tengo cobertura 100% y otras me da sin servicio. Además, como digo, tenemos otro linea con ellos en un Samsung Wave que va perfecto incluso cuando intercambiamos las tarjetas. El lunes estuve todo el día sin servicio hasta que por la tarde me dió por reiniciar el terminal y al rato recuperé la cobertura que me duró todo el martes (más o menos bien, aunque internet muy lento) pero el miercoles cuando me desperté estaba otra vez sin cobertura. Viendo el resultado del lunes reinicié el teléfono y nuevamente al rato recuperé la cobertura.

Ayer ya posteé la misma historia en 5 foros que tratan del tema. Después fuí y puse una reclamación. Ahora estoy buscando más foros especializados para seguir contando lo que me ha pasado y espero poder ir posteando en todos como voy quedando con ellos.

Gracias de nuevo por tu tiempo y un saludo.

Valmur

Se han puesto en contacto conmigo desde Jazztel a través de otro foro (no diré nombre para no hacer publicidad) solicitandome información de lo ocurrido para ver si podían solucionar algo. A fecha de hoy les he mandado el correo electrónico con la información solicitada, a ver si hay suerte.

Valmur

El día 2 me volvieron a mandar un mail desde Jazztel indicandome que podría resolver el problema actualizando el terminal. La verdad es que es algo que debí hacer antes (culpa mia) aunque lo cierto es que por algún motivo que ahora no consigo entender, no quería modificar nada en el terminal hasta confirmar que funcionara o que me lo cambiaran. En cualquier caso voy a probarlo un par de días a ver que tal.

🗨️ 1
BocaDePez
BocaDePez

Hola, sigo atentamente tu caso, jejej, estoy a puntito de dejar movistar para pasarme a jazztel con todo lo que tengo en telefonía, tanto movil como fijo,(adsl +llamadas, y cuatro lineas de contrato móviles), si no te solucionan el problema, pues voy a pensarmelo. Mi enfado es con un terminal Htc que me mandó movistar y que no ha funcionado bien desde el principio, y ahora que acabo la permanencia les voy a mandar a tomar ........ (fanta), tambien me estuvieron mareando hasta que ya me cansé de llamadas y esperas. Sabemos que todas las compañias son una panda de ......, pero si voy a pasar de unos a otros, me quiero asegurar de que por lo menos te escuchan, lo que no me sucedió con movistar, que si se habia mojado, que si tal, que si cual, todo mentira. Lo dicho, espero que me cuentes en trato recivido en jazztel, GRACIAS-

Valmur

Buenas, despues de varios días de prueba creo que puedo dar el veredicto de forma fiable:

Realicé la actualización (tuve que hacerle dos) aprox. el día 4 de octubre. Durante unos días por lo menos no se cortó la linea y la navegación por internet, sin ser todo lo buena que debería, al menos era posible y hasta aceptable.

(Estas mediciones están hechas todas en la misma posición)

"2012-10-05 09:00","Cell",669(kbps),364(kbps),474,"www.testdevelocidad.es"
"2012-10-04 10:45","Cell",735(kbps),381(kbps),171,"www.testdevelocidad.es"
"2012-10-04 09:27","Edge",87(kbps),30(kbps),311,"www.testdevelocidad.es"
"2012-10-04 09:22","Umts",854(kbps),378(kbps),879,"www.testdevelocidad.es"
"2012-10-04 09:19","Cell",232(kbps),365(kbps),131,"www.testdevelocidad.es"

Cuando ya pendaba que el problema se iba a reducir solo a la velocidad de navegación, el sabado día 6 perdí la conexión durante casi todo el día (teléfono e internet). La recuperé el domingo con una velocidad de internet que en algunos momentos no me dejaba ni abrir la página de Google. El lunes 8 (ayer) estando en un centro comercial tuve que buscar información por internet y despues de un rato intentado cargar la página intenté hacer el test de velocidad y ni eso se podía. Tuve que buscar la información que necesitaba en la otra linea que portamos a Jazztel a la vez y que la tenemos con un Samsung Wave que ya teníamos. Con este, todo sin problema.

Estos son los datos de navegación ahora:(iba a colgar los de este fin de semana pero torpe de mí le di al boton de borrar en vez de exportar, pero han sido mucho más bajos. De todas formas voy a seguir recopilando y los colgare.

"2012-10-07 10:48","Umts",689(kbps),397(kbps),727,"www.testdevelocidad.es"

El resumen en este momento es que aún no se ha solucionado el problema. Por otro lado, aunque todavía están dentro de plazo, sigo esperando que contesten a la hoja de reclamación que les puse en la oficina del consumidor.

Gracias por la atención y espero que jazztel2 puedas hacer algo.

PD: He intentado hacer mediciones de velocidad con el Samsung Wave para poder compararlas, pero al estar con Bada no ha sabido ni he encontrado como hacerlo. Si alguien puede ayudarme con eso lo agradecería mucho.

PD2: BocaDePez, si quieres mi opinión para contratar con Jazztel te diré que con el ADSL estoy muy contento pero que con las lineas de móvil me arrepiento mucho de haber contratado con ellos. Busca precios porque ahora muchos están ofreciendo descuentos si te llevas también la linea móvil. Si finalmente te decides por Jazztel y no conoces a nadie, avísame y nos hacen un descuento a los dos.

Valmur

Gracias Jazztel2, lo hice al mismo tiempo que publique en los foros.

Se han puesto en contacto telefónico conmigo desde el servicio de atención al cliente de Jazztel en referencia a la reclamación que les puse en la oficina del consumidor. Empezó diciendo que no les había comunicado la incidencia del teléfono y tampoco que viniera sin el precinto original. Le indiqué que ambas cosas las informé a las 24h y que la operadora me confirmó que tomaba nota. Se quedó callado y entonces dijo que en cualquier caso había pasado el plazo de cambio de 15 días (en veces anteriores eran 7) y que ahora tendría que ser reparación. Cuando le dije (y esto me hizo al menos sonreir) que fueron ellos los que me indicaron que empezara a hacer pruebas durante días hasta que pasó el plazo asintió y volvió a repetir que el plazo había pasado... Le dije que no pensaba mandarlo a reparar y que si con la reclamación no se solucionaba vería otros medios y me confirmó que recibiría la respuesta por escrito. Esperaré a ver que me dice la oficina del consumidor y les he mandado una consulta a la OCU. Si tengo que denunciar con un abogado sé que me costará dinero, pero estoy hasta las narices de que nos tomen a los usuarios por el "pito del sereno" así que, si no tengo alternativa lo haré.

Encima abro el correo y me encuentro una carta de Jazztel hablandome del "Plan amigo" de telefonía móvil... Sin comentarios.

Cuelgo otra tanda de registros de velocidad (todos tomados desde le mismo punto que en veces anteriores):

"2012-10-11 08:34","Cell",460(kbps),378(kbps),175,"www.testdevelocidad.es"
"2012-10-10 18:23","Umts",694(kbps),396(kbps),172,"www.testdevelocidad.es"
"2012-10-10 10:27","Edge",81(kbps),57(kbps),350,"www.testdevelocidad.es"
"2012-10-10 07:55","Cell",470(kbps),411(kbps),524,"www.testdevelocidad.es"
"2012-10-10 00:42","Cell",881(kbps),394(kbps),142,"www.testdevelocidad.es"
"2012-10-09 23:31","Edge",107(kbps),76(kbps),251,"www.testdevelocidad.es"
"2012-10-09 17:37","Cell",729(kbps),394(kbps),181,"www.testdevelocidad.es"
"2012-10-09 16:04","Edge",46(kbps),60(kbps),233,"www.testdevelocidad.es"
"2012-10-09 13:53","Edge",50(kbps),33(kbps),437,"www.testdevelocidad.es"
"2012-10-09 10:48","Umts",689(kbps),397(kbps),727,"www.testdevelocidad.es"

🗨️ 1
BocaDePez
BocaDePez

Pues muchas gracias, has aclarado mis dudas, jazztel no está dentro de mis opciones, me repatea el higado que las empresas, encima de cobrarte el móvil, y a un precio nada barato, sean tan chorizas de no hacerse cargo de un terminal defectuoso- Seguramente en cualquier establecimiento o incluso en uno de la propia marca, comprado alli, se hacen cargo sin tantos problemas, me ha pasado, llegar con un nokia c6 a los 15 dias de comprarlo, probar que no va bien, y darme otro sin miramientos, y encima libre y si calculas el precio puede resultar incluso mas barato. Nada, finalmente jazztel no me parece serio, aunque me pasa como con el gobierno, ¿las otras opciones lo son?, QUE PANDA DE CHORIZOSSSSS.

Valmur

Sigo a la espera, aún no se nada ni del servicio técnico ni del departamento de atención al cliente que me tiene que mandar la contestación a la reclamación por escrito.

Cuelgo otra tanda de mediciones:

"2012-10-18 08:18","Umts",586(kbps),394(kbps),543,"www.testdevelocidad.es"
"2012-10-16 08:31","Cell",1296(kbps),371(kbps),172,"www.testdevelocidad.es"
"2012-10-14 14:52","Cell",912(kbps),366(kbps),171,"www.testdevelocidad.es"
"2012-10-13 18:28","Umts",2880(kbps),364(kbps),596,"www.testdevelocidad.es"
"2012-10-12 12:11","Cell",2279(kbps),352(kbps),310,"www.testdevelocidad.es"
"2012-10-12 09:45","Cell",684(kbps),378(kbps),161,"www.testdevelocidad.es"
"2012-10-11 09:41","Cell",110(kbps),384(kbps),131,"www.testdevelocidad.es"
"2012-10-11 08:34","Cell",460(kbps),378(kbps),175,"www.testdevelocidad.es"
"2012-10-10 18:23","Umts",694(kbps),396(kbps),172,"www.testdevelocidad.es"
"2012-10-10 10:27","Edge",81(kbps),57(kbps),350,"www.testdevelocidad.es"
"2012-10-10 07:55","Cell",470(kbps),411(kbps),524,"www.testdevelocidad.es"
"2012-10-10 00:42","Cell",881(kbps),394(kbps),142,"www.testdevelocidad.es"
"2012-10-09 23:31","Edge",107(kbps),76(kbps),251,"www.testdevelocidad.es"
"2012-10-09 17:37","Cell",729(kbps),394(kbps),181,"www.testdevelocidad.es"
"2012-10-09 16:04","Edge",46(kbps),60(kbps),233,"www.testdevelocidad.es"
"2012-10-09 13:53","Edge",50(kbps),33(kbps),437,"www.testdevelocidad.es"
"2012-10-09 10:48","Umts",689(kbps),397(kbps),727,"www.testdevelocidad.es"

En esta ocasion solo un par de desconexiones de red.