Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Malaga , moden no deja de parpadear y pierdo la conexion

BocaDePez
BocaDePez

Llevo toda la semana donde el moden pierde la luz naranja de activity constantemente y hace que la conexion se muera >_ He llamado super enfadado pero ni x esas , a alguien mas le pasa?
Soy de la zona de carretera de cadiz.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

En tu zona y me va todo perfecto. He notado que las luces ahora casi no parpadean en mi caso.

visio

misma zona carretera cadiz, el modem (sb4200) parpadea como la feria pero no pierdo la conexion ni me va mas lento

BocaDePez
BocaDePez

en madrid el moden la luz de activity parpadea desde hace 2 semana cuando era -auna -nunca parpadeaba.pero desde que esta ono si.yo estuve hace 2 semanas 3 dias que me iva muy lento . para abrir una pagina 30 mnutos.y habeces ni abria. me iva de velocidad a 10 kbs.mas lento que por linea de tlfy al 3 dia me lo arreglaron .me miraron desde el departamento de soporte tecnico pidiendome la mac y comprobaron que perdia paquetes .fueron los tecnicos donde tenemos cada usuario conectado el ordenador.los nodos de cada uno de nosotros .lo tiraron abajo y lo conectaron otra vez lo de tirar sera resetear.les comente que cuando era auna nunca el 4200 lo hacia.y me contestaron que no hiciera caso de las luces si ya me y va bien.pero lo cierto que en este modelo de moden nunca en mas de 4 años lo hizo hasta hace 2 semanas que lo note.y me mosquea.cuando antes siempre fija.pienso que cualquier dia.se me vaya todo otra vez abajo.no pienses que eres tu solo.nos pasa a todos que tenemos motorola.aunque nunca lo hizo cuando era -auna- y no ono-

MioCid

Va yo eso lo llevo viendo como 1 mes x hay :s
Soy de C/ San Rafael

pimopeli

Pues a mi me pasa lo mismo a ver si alguien me dice alguna solucion

chomolunga

Yo llevo una semana con problemas. Empecé con cortes de conexión, y ahora tengo conexión pero navego a un 10% del mega que tengo contratado. LLamo casi todos los dias para que al menos no me cobren estos dias. El domingo vino un técnico a casa e hizo todo tipo de pruebas, pero pudo comprobar con tracerts y demás herramientas no subía jamas de 30 o 40K. Me han llamado los técnicos de redes, y por lo visto quieren hacer una reunión estre los de redes de ono y la subcontrata a la que pertenece el técnico que vino en mi casa. A ver si lo solucionan.
Yo mientras tanto ya he solicitado la migración de mi número de teléfono a telefonica, para poder despues contratar con jazztel, porque esto no parece que se vaya a solucionar, y si al menos jazztel solo me ofrece un 20% de 20 megas, pues son 4megas por menor precio. Me largo de aqui.

BocaDePez
BocaDePez

soy el que puso el tema hace ya bastantes dias.
Mi problema en ese sentido parece aver terminado , pero si he notado lentitud al navegar en las ultimas semanas.
Jazztel te da 4 megas a menor precio que el que tienes de ono, asi que yo de ti me iria.
En mi caso jazztel no llega donde yo estoy.-.