Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 6 respuestas
  • Mala sincronía. Mi odisea con Telefónica. Ayuda.

    Hola. Os cuento mi problema a ver si alguien me puede arrojar algo de luz.

    Tengo el dúo ADSL 3008/320 y desde hace 15 días y de la noche a la mañana mi router dejó de sincronizar a 3008 pasando a valores de entre 960 y 1300. Tengo los 3 megas desde el octubre pasado que triplicaron y sin ningún tipo de problema y con la conexión estable (descargas directas a 325 kb/s y todo en orden). Al principio probé a hacer todo lo conocido (verificar mi instalación, comprobar que mi router no estuviera estropeado, microfiltros, etc...) pero sin mejoría alguna.

    Llamé no se cuantas veces al 902 de Telefónica explicándoles todo el asunto. Incontables minutos hablando con un técnico y haciendo toda clase de pruebas en mi línea y nada. Vinieron dos personas a mi casa a revisar todo, incluso bajaron al portal y estuvieron tocando la caja de registros y nada de nada. Incluso vinieron 3 veces más a hacer más pruebas in-situ y la cosa seguía igual.

    Un técnico me dijo que en mi casa estaba todo bien y que iría a la central a verificar la placa de mi ADSL. Me volvió a llamar para decirme que todo estaba bien, que allí la sincronía era de 3008 y que el problema estaba en la línea. También me comento que allí en la central estuvo haciendo unas pruebas con unos números de teléfono asociados a mi bucle (o algo así le entendí) y me comentó que con ellos la señal también llegaba muy baja, y que por tanto el problema era de deterioro de líneas.

    A todo esto comentar que mis valores son un poco altos. Cuando sincronizaba a 3008 la atenuación la tenía a 48 y el ruido a 17. Ahora la atenuación ha subido a 49 y el ruido ha bajado mucho, a 9,3. De todas formas esos valores de antes nunca fueron problema. Seguramente no podría poner los 6 megas, pero para los 3 iba sobrado. Y por cierto, vive en pleno centro de ciudad.

    A día de hoy sigo igual. La sincronización está loca. Ahora a 960, al rato a 1200 y así todo el tiempo. En el 902 me dijeron que a ser problema de la línea y que llegando al menos al 10% de la velocidad contratada por ley no tienen que hacer nada.

    Lo que no me cabe en la cabeza es cómo de un día para otro la línea se puede estropear. Y cómo teniendo los de Telefónica (según me dijo el técnico) un historial de todas mis sincronizaciones y viendo allí que efectivamente he estado sincronizado a 3008 desde octubre pasado no pueden hacer nada para remediarlo.

    Sigo en conversaciones con el técnico ya que me dio un móvil para hablar con el directamente. Dice que es un tipo de avería muy puñetera y que (palabras textuales) no tenía ni puta idea de cómo arreglarlo si es que se puede. Incluso me dijo que había estado hablando un sus superiores y que no supieron darle solución. A día de hoy me ha dicho que llame al 1004 para que me bajen la velocidad a 1024 y así el poder realizar otra prueba a ver que parámetros arroja, pero en el 1004 me dicen que por la bajada a 1024 me cobran ¡14 euros! Es increíble. Ya no sé qué hacer. Me tocaría las narices bajar a 1024 y que luego se olviden de mi.

    Le comenté al técnico, ya a la desesperada, que ocurriría si me daba de baja total (voz y adsl) y volvía a contratar con un número de teléfono nuevo y me dijo que todo seguiría igual. Que aunque cambiara de línea el conglomerado de cables va asociado a edificios en la ciudad y que me tocaría el mismo recorrido de línea y central.

    Ya no sé que hacer. ¿Me doy de baja total y pruebo con jazztel o ya.com? ¿Al ser problema de línea mejoraría algo o tiene razón el técnico y aunque cambie de número me iría todo igual? ¿Como Telefónica, ni jazztel ni nadie va a abrir zanjas en las calles para reparar la línea ¿significa eso que estoy condenado a tener sea con quien sea un ADSL raquítico que puede que ni llegue a 1024?

    Por favor, a ver si alguien me puede ayudar con algún tipo de información al respecto. Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • ¿Eso del aparato que crea interferencias explicaría el porqué…

        ¿Eso del aparato que crea interferencias explicaría el porqué cada vez el router da sincronismos distintos (960, 1024, 1344...)? Y como decía esto pasó de la noche a la mañana. el día 21 de julio todo iba bien, el 22 por la mañana al encender el ordenador ya noté el fallo... y enseguida vi que el ruido había pasado de 17 y pico a 9 y pico.

        Saludos.

    • Si todo eso que te han contado es cierto, no solo tú tienes…

      Si todo eso que te han contado es cierto, no solo tú tienes problemas. Reclama desde aquí : http://www.usuariosteleco.es/ porque lo tuyo (y no solo tu) es un problema grave por lo que se ve. Quien te dice que tengan que abrir zangas!!!. Si el problema es de multipar, aunque cambies de ISP, tendrás el mismo problema.

      ¿Sabes a que distancia estás de la central? ¿Has puesto el modem/router en modo G.DMT? (imagino que todo esto ya lo habrán probado los técnicos).

      ¿Puedes postear los valores de atenuación, SNR y sincronismo de tu módem/router?.

      Diles que te pongan FFTH por las molestias de todos estos Meses, por no querer resolver el problema, por seguir ¿cobrándote?, por daños morales, pérdidas de tiempo, etc. etc, pero con el precio que tienes ahora. :D Ya les estás dando una solución al problema.. ¿que no saben resolver?... Increíble!

      Slds. :)

      • La distancia a la central es de 2km y pico. Lo de poner el…

        La distancia a la central es de 2km y pico. Lo de poner el router en modo g.dmt ya se ha probado. Los que vinieron a casa trajeron un router suyo.

        Estos son los datos que me da el router ahora mismo:

        DSL Status
        Status SHOWTIME
        Mode G.DMT
        Type Interleave

        Downstream Upstream
        Rate (Kbps) 1344 320
        SNR Margin (dB) 9.6 30.0
        Attenuation (dB) 49.0 30.0
        Attainable Rate (Kbps): 1504 1100
        Output Power (dBm) 11.9 17.8
        Super Frames 877387 877354
        Super Frame Errors 138 0

        Desde octubre pasado y hasta hace 15 días me sincronizaba bien a 3008/320 y el margen de ruido era de unos 17 (ahora es 9,6). La atenuación ha subido 1 punto hasta los 49. Y en Attainable Rate me ponía que podía llegar a unos 5800 kbps.

        ¿Hasta que punto puedo reclamar si, según ellos a través del 902, supero el límite del 10% de velocidad real sobre la contratada? Es que encima el otro día estuve dando voces con una "amable" operadora que insistía erre que erre que como llegaba a ese 10% no estaban obligados a hacer nada. Y encima la señorita me decía que me diera con un canto en los dientes, que había todavía personas que estaban con 512. Os imaginaréis que de nada me sirvió decirle que yo reclamo porque antes SÍ llegaba a los 3, con lo cual si ahora no llego es por un problema de ellos... para volverme loco.

        Saludos.

        • Entendí que desde Octubre estabas así. Hay un tremendo ruido.…

          Entendí que desde Octubre estabas así.

          Hay un tremendo ruido. Si te han hecho cambio de Par, ya solo por probar, que lo deberían haber hecho y no se ha solucionado... lo veo muy difícil... Reclama como te menciono más arriba a ver si hay más suerte, sino deberás conformarte con 1 Mb. sea con el proveedor que sea, aunque te des de baja de TFCA.

          Lo peor de todo y tal como están las cosas, es que la Voz te funcione perfectamente, sin ruidos ni nada.

          Slds.

          • Según ellos el cambio de par lo han hecho. Al menos eso es lo…

            Según ellos el cambio de par lo han hecho. Al menos eso es lo que me dijeron cuando estuvieron en el portal andando en la caja de registro.

            Y sí, el teléfono funciona bien. No se oye ruido ni nada.

            :( Hay que jo...