Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Mala señal de TV

BocaDePez
BocaDePez

Tengo Euskaltel con 2 tomas de TV en dos habitaciones. En la que esta más lejos no se ve bien la tv desde hace unos meses. Coincidio con la averia del video vHS. El tecnico de Euskaltel que vino a casa dijo que el recorido era demasiado para el cable y que posiblemente el VHS amplificaba la señal. ¿Puede ser eso verdad?. He probado con un amplificador de antena justo donde estaba el VHS y no hace nada. Entonces ¿Como podia el VHS amplificar la señal?. Me suena a que me estan tomando el pelo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
HANNIBALSMITH

Con un amplificador si te deberia ir mejor, un amplificador que te amplificase todas las frecuencias del espectro de la tv, no valen esos que solo te pueden amplificar solo un rango específico de frecuencias, que posíblemente el que has utilizado sea el correcto.

Puedes intentar hacer lo siguiente, cambia el cable, que igual está retorcido o medio cortado en alguna parte, y eso puede hacer que se pierda señal. Tambien puedes cambiar la T que tendrás en el extremo opuesto donde enchufas el cable a la tv, la T, tiene forma de T :-P, y estará enchufada en una caja y en la T estan enchufados los dos cables qlue van a las dos TVs.

Tambien el problema puede estar en el ampli que has utilizado, que igual es malillo y menos amplificar hace cualquier cosa.

🗨️ 3
BocaDePez
BocaDePez

A ver, (soy el de arriba del todo) la instalación esta de la siguiente manera: De la toma principal de Euskaltel (la caja grande que viene de la calle) salen dos tomas hacía los enchufes de tv que hay en las dos habitaciones donde tengo tv. Toda la instalación y el cableado lo puso la propia Euskaltel. Siempre se ha visto bien hasta hace mes y pico. Desde entonces se ven todos los canales con niebla. El técnico que vino a casa no vio nada raro y lo achaco a que antes el video amplificaba la señal :-? Así que coloque el amplificador (Televés) en la toma de la propia habitación y solo consegui que ETB-1/ETB-2 llegase el audio en Stereo. Por lo que la milonga de que el video no se la creen ni ellos. Si la instalación la realizaron ellos ¿no tendrían que arreglarlo ellos sin coste alguno?.

🗨️ 2
arrainahoa

Entonces, la situación cambia.
Según tengo entendido, si la instalación la hicieron ellos, tienen la responsabilidad de revisar todo el cableado, inclusive el interior en ambas tomas tal y como comentas.

Así que, dales caña y que no se escaqueen.

Saludos.

HANNIBALSMITH

Sí tiene toda la pinta de ser problema de ellos, como dice arrainoa.

katxis

Yo la tengo tirada para toda la casa y tengo un amplificador , se todo muy bien pero no es un amplificador del Eroski o Carrefour, es uno bueno comprado en una tienda especializada.

🗨️ 6
jonnysword

de ti nos podemos imaginar cualquier cosa, como eres un RARO (ex-raro) o ahora igual menos raro... :-D :-D :-P :-P

;-)

🗨️ 5
katxis

y wapo de cojones ¿a k si? :-D :-D :-D :-D

🗨️ 4
jonnysword

La definición de tu avataar que hace google es TROLL, prueba, prueba, pon google images y escribe Troll... :-D :-D :-P :-P

🗨️ 3
Ari
🗨️ 1
katxis
arrainahoa

Como te comentan, compra un buen amplificador de señal en una tienda de componentes electrónicos, tipo Radio Rhin o Electroson, ambas en Bilbao.

Saludos.

🗨️ 3
BocaDePez
BocaDePez

yo tengo el decodificador el dvd y la television, y los canales que veo a traves del decodificador se ve vaya( peor que con la tdt normAL Pero cuando los veo a traves del cable sin decodificador se ven fatal , es eso normal?

🗨️ 2
arrainahoa

Si la caja de TV a la que conectas es la que te puso Euskaltel, es probable que tengas algún problema en la recepción de la señal de TV. Consúltalo con ellos en el 1717.

Si la caja es tuya, cabe la posibilidad que tengas algo mal en la línea interior de tu vivienda.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

gracias es de euskalatel, quitaron la que yo tenia. les llamare