Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 12 respuestas
  • Cerrado

    De mal en peor: Ni siquiera conecta

    Pues eso, aparte de los discutidos "paseos por Europa" con eurorings, desde hace una semana el router ha dejado de sincronizar, con lo que pago POR NO TENER SERVICIO (ni rapido ni lento). ¡¡¡ Que divertido!!!!!

    Soy de zona Levante y me gustaria saber si hay alguna persona en una situación similar o que haya notado cortes en la conexion.

    Espero vuestras impresiones.

    PD: Les avisé este Lunes y a la hora Telefonica ya habia revisado la línea (ultimamente la SNR era muy baja 5-6 dBs). Según ellos el problema está en los equipos de Jazztel, pues no sincroniza ni en la propia centralita.

    Sin embargo Jazztel no da señales de vida (un tco de Telefónica me comentó que Jazztel no tiene personal, al menos en Alicante, desde donde escribo)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Gracias Luke por la idea, pero no encuentro la manera de…

      Gracias Luke por la idea, pero no encuentro la manera de cambiar a ese modo en mi Zyxel 643. Y esto sigue sin sincronizar, estoy cabreado, frustrado... harto de todo. Lo único positivo es que como dice Dsanga ahora el mega a precio de 256 ya no es una exclusiva de Jazztel y me puedo buscar la vida por otro lado, cosa que voy a hacer como la semana que viene no funcione esto a la perfección.
      Y aunque funcionara, la verdad es que me siento tan pisoteado (problemas con las DNS, los paseos por Europa con Eurorings, un correo que va cuando quiere, ahora esto, el recochineo del servicio tecnico...) que seguramente me largue igual.

      • Cerrado

        [Editado 13/11/04 21:47]

        6

        No tengo el zyxel, pero creo que telnet al menu 24.2.1, ahi…

        No tengo el zyxel, pero creo que telnet al menu 24.2.1, ahi se puede seleccionar.

        Por cierto ANSI = T1.413

        editado: He consultado con alguien que tiene este router y no se puede cambiar. Así que ni idea si se puede cambiar en este router.

        saludos

        • Cerrado

          Tengo el router USR 9106 y desde el primer dia emplea el modo…

          Tengo el router USR 9106 y desde el primer dia emplea el modo ANSI o T1.413. Gracias por el consejo pero que el router haya dejado de sincronizar no viene motivado por esto sino por:

          1- El estado de la línea de telefono deja bastante que desear
          2- Los equipos de Jazztel "se han jodido"

          Técnicos de Telefónica han revisado mi línea y dicen que hay "continuidad", esto es se puede hablar por tfno (nos ha jodido, pues sólo faltaría). Sin embargo comentan que en la central ellos no pueden sincronizar contra los equipos de Jazztel asi que...

          Yo pienso que a los tcos de Telefónica se la pela, pues con ellos tengo contratado el tfno y eso funciona.

          A la gente de Jazztel creo que tb se la pela (según el interés mostrado hasta la fecha), asi que puede que dandome de baja (huy que miedo !!!) y luego de alta otra vez puede que gane más atención por su parte.

          PD: Yo sólo sé que los datos de mi línea-sincronía no son buenos. A saber:

          SNR: 10 en bajada (he llegado a tener 6 !!!), 5 en subida :-o
          Atenuación: 50 en bajada, 31.5 en subida

          En resumen mucho ruido y no pocas nueces sino mucha atenuación. Creo que si un tco. viera esto quiza entendería la situacion. Y PARA COLMO la tasa obtenida en bajada es 224 kbs (y no 300 kbs, como especifican)

          Así que probemos con otra cosa ...

          • Cerrado

            6
            Si no sincroniza ni desde la central (que debe estar a unos…

            Si no sincroniza ni desde la central (que debe estar a unos metros de los equipos de jazztel, conozco a alguien que trabaja conectando esto y me lo ha explicado, los equipos de jazztel están en el mismo edificio así que no es lejos) el problema es de jazztel y lo tienen que solucionar. Aun así tus valores sí que son algo malos, aunque no se puede hacer demasiado para corregir eso desgraciadamente.

            saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo jazztel 1 mega con router 3com desde esta semana y…

      Yo tengo jazztel 1 mega con router 3com desde esta semana y me pasa lo mismo. Cada vez que apago el router, tarda un dia en volver a sincronizar. Estoy en Barcelona, central pujades.

      Lo que he notado es que siempre me sincroniza hacia la misma hora, mas o menos las 22:00.

      Todavia no les he abierto una incidencia, porque no han pasado los 10 dias desde que pedi el alta y ellos me dicen que hasta que no pase ese plazo siguen ajustando la linea.

      Salvo este problema (y el conocido de las vueltas que se da jazztel por toda europa para conectarse con muchisimas web espanñolas) me va todo perfecto, 110 kB sostenidos

      • Cerrado

        6

        prueba lo que he dicho en otro hilo, por telnet: set ad o…

        prueba lo que he dicho en otro hilo, por telnet:

        set ad o ansi
        set ad re

        A ver si así te sincroniza.

        saludos

    • Cerrado

      6

      hm, no creo que funcione, pero probad a poner en los router…

      hm, no creo que funcione, pero probad a poner en los router el modo ansi de modulación en lugar de g.dmt, yo he estado probando antes y la diferencia es que me tarda 10 segundos en sincronizar en modo ansi y 1 minuto en modo g.dmt.

      saludos

        • Cerrado

          [Editado 13/11/04 03:26]

          6

          para ver el modo, por telnet, es "sh ad c" y es lo de abajo,…

          para ver el modo, por telnet, es "sh ad c" y es lo de abajo, que pone "ADSL Open mode". Para cambiarlo es "se a o" y las posibilidades son las siguientes:

          routerlucal> set a o
          This field is a KEYWORD LIST. The possible values are:
          [ ANSI DMT G_LITE MULTIMODE NORMAL ]

          Después de cambiar la opción hay que hacer "se ad r" para que el router re-sincronice. Y bueno, luego lo típico, si se quiere grabar save all y todo eso..

          saludos

          • Cerrado

            Muchas gracias, ya lo he cambiado y obtengo mejores valores…

            Muchas gracias, ya lo he cambiado y obtengo mejores valores de Ruido y Atenuacion.

            Para los que les tarda en sincronizar, un consejo (chapuza pero algo es algo...) NO apagueis el router. Yo antes lo apagaba a diario, y desde que tuve el primer problema sincronizando lo dejo siempre conectado. Un router enchufado sin actividad no consume practicamente nada de electricidad.

    • Cerrado

      Son unos sinvergüenzas. En mi caso no me han dicho nada…

      Son unos sinvergüenzas. En mi caso no me han dicho nada acerca del router, pero es que ni de coña , VAMOS !!!

      Como se entiende que funcione bien y ahora, porque si, pues ya no sincroniza. Vaya panda de incompetentes. De todos modos eso lo habrá comentado uno de los que atienden por telefono (y no del servicio técnico) y claro estos NO TIENEN NI PUTA IDEA.

      En fin hay que presionar porque tengo claro que a ellos les importa 3 cojones (si les dejan en paz, casi mejor).

      Escribo ahora que ha sincronizado (despues de 1 semana) y sin saber si lo han arreglado o ha sido "casualidad". Claro, ahora ME ACOJONA APAGAR EL ROUTER porque igual me quedo otra semana mirando a las nubes.

      En fin...

      De todos modos es interesante el que un tco. revise la línea. Ahora bien, si eso hay que pagarlo lo va a pagar su p... madre. Te das de baja y que les den a todos.

      AHORA JAZZTEL NO ES LA UNICA CON EL MEGA por menos de 40 €, tenemos Ya.com, AUna, Ono, OpenforYou, etc...

      Ya me habría pasado al cable si no fuera por el dinero que invertí en el router ADSL WiFi!!!!

    • Cerrado

      [Editado 12/11/04 15:28]

      El miércoles por la mañana encendí el router y no…

      El miércoles por la mañana encendí el router y no sincronizaba, a las dos de la tarde seguía igual, llamé y pusieron una incidencia. Este Jueves sincronizó a las tres de la tarde, pero funcionaba fatal, se caía cada dos por tres la conexión, tardaba una barbaridad en abrir las páginas y el ping a Terra por ejemplo superaba los 700ms. Iba tan mal que apagué el router por la noche, harto de todo y esperando que hoy fuera otro día.
      Bien, hoy no sincroniza. Llamo otra vez y tras más de veinte minutos me suelta la que me atiende que Telefónica les ha dicho que mi linea está bien, y que es cosa de mi router y que si quiero me envian un técnico con otro router a mi casa para que pruebe. Pagando yo, claro.
      Le he dicho que de eso ni hablar, que mi router funciona perfectamente y me suelta que entonces no puede hacer nada si me niego. Le digo que perfecto, que si no lo van a arreglar que me de el número de fax para pedir la baja y en ese momento le cambió la voz y me dijo que esperara. Al final me dijo que pediría otra vez a Telefónica que me revisara la línea.
      Y ahora me encuentro a alguien con el mismo problema. Mi router decían. Me cago en todo ya.

      Edito para añadir que soy de Barcelona, centralita Sant Pau y tengo el mega.