BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Que mal empezamos!!!

lkj23

Hola a todos, que tal? Bueno como sabeis estaba esperando la instalacion de la linea y la activacion de los 20 megas de Jazztel y cual ha sido mi sorpresa que desde que he puesto el router no ha parado de desincronizarse, esta todo el rato perdiendo la sincronia, lo maximo que dura es una hora.

La instalacion hasta la calle es nueva( primer tecnico de telefonica), pero aún así el segundo tecnico (jazztel) me puso un PTR nuevo y un router nuevo, pero nada, estuvo estable unas dos horas la conexion, supongo que era coincidencia, pues parecia que por la mañana se iba menos, y luego se volvio a cortar, eso si durante el tiempo estable descargando a 21 o 22 megas, una pasada.

El tema es que los del servicio tecnico ya me está tocando las pelotas porque ahora me han bajado el perfil a la mitad, 10 megas y no puedo acceder al router ni a los servicios autogestionados, pues aún estan en pruebas, espero que solo sea temporal sino me doy de baja. El caso es que estoy decepcionado de ver como puedo ir a 20 megas y que no lo arreglen, si es que estoy a 300 metros de la central, joder si no yo no puedo.... Ya he estado leyendo por internet que es un problema muy comun que pasa desde que ofrecieron los 20 megas hace unos años y que a dia de hoy no hay solucion y optan por bajarte de velocidad, como he dicho si me lo hacen a mi me doy de baja pues estando a 300 metros lo que quiero son los 20 megas.

Sois muchos los que teneis los 20 megas sin problemas? vamos 20 ó 18, pero los 20 casi enteros? porque si es así, estando yo tan cerca, no se lo que estára pasando.

Este es el log y creo recordar que cuando se reiniciaba el snr se iba a valores negativos, pero no me hagais mucho caso, que ahora no puedo mirarlo pues me lo han bloqueado ellos.

Date/TimeFacilitySeverityMessage
Jan 1 00:00:32usercritkernel: ADSL G.994 training
Jan 1 00:00:32usercritkernel: ADSL G.992 started
Jan 1 00:00:32usercritkernel: ADSL G.992 channel analysis
Jan 1 00:00:32usercritkernel: ADSL link up, interleaved, us=2384, ds=19636
Jan 1 00:01:16daemoncritpppd[543]: PPP server detected.
Jan 1 00:01:16daemoncritpppd[543]: PPP session established.
Jan 1 00:01:19daemoncritpppd[543]: PPP LCP UP.
Jan 1 00:01:20daemoncritpppd[543]: Received valid IP address from server. Connection UP.
Dec 31 08:52:51usercritkernel: ADSL link down
Dec 31 08:52:52daemoncritpppd[543]: Clear IP addresses. Connection DOWN.
Dec 31 08:52:52daemoncritpppd[543]: Clear IP addresses. PPP connection DOWN.
Dec 31 08:52:53usercritkernel: ADSL G.994 training
Dec 31 08:53:08usercritkernel: ADSL G.992 started
Dec 31 08:53:13usercritkernel: ADSL G.992 channel analysis
Dec 31 08:53:15usercritkernel: ADSL link up, interleaved, us=2415, ds=19099
Dec 31 08:54:00usercritkernel: ADSL link down
Dec 31 08:54:03usercritkernel: ADSL G.994 training
Dec 31 08:54:18usercritkernel: ADSL G.992 started
Dec 31 08:54:23usercritkernel: ADSL G.992 message exchange
eThAn

Dejandolo conectado en el PTR también se te desconecta? Has revisado los microfiltros y los telefonos? has actualizado el router al ultimo firmware disponible?

🗨️ 3
lkj23

Lo conecté en el PTR durante una hora y tuve los mismos cortes, todo esto sin telefono conectado evidentemente ni nada, asi que eso descartado. Tambien tengo el ultimo firm, y probado con dos routers, el que me enviaron nuevo y que me dejó puesto el tecnico que era el suyo de pruebas.

🗨️ 2
Ari

Prueba lo que te comento más abajo.

Saludos

🗨️ 1
lkj23

Nos hemos cruzado jeje te he respondido abajo.

Ari

Si te acaban de activar el servicio, espera. No lo sé, pero parece algo en tu dslam.

De todas formas pega tus datos de atenuación y snr, e intenta modular en gdmt. Deshabilita todas las casillas de modulación y deja solo esta. A ver si la linea se te estabiliza. Si no, probamos con otra cosa.

Saludos

🗨️ 7
BocaDePez
BocaDePez

Es que es quejarse por quejarse, hasta hace poco no habia ni una mega y se pagaba un paston a telefonica, ahora queremos menos por mas, y eso no puede ser...

🗨️ 2
BocaDePez
BocaDePez

¿Tu estás tonto? A los proveedores les cuesta 10 veces menos el ancho de banda cada 3 ó 4 años.

Ari

No es una solución para el forero que está pidiendo ayuda. Además de que tampoco tiene mucho que ver con el tema

Tiene todo el derecho del mundo a quejarse, a venir aquí y solicitar ayuda: esto es un foro :)

Saludos

lkj23

A mi me da tambien que es del dslam o del cableado exterior. He hablado antes con ellos y dicen que en estos dias revisaran el cableado exterior, pero digo yo, si me han bajado a 10 megas cuando vengan los de telefonica a ver el cableado no van a ver cortes no? no se....

LLevo tres dias con el activado. No os puedo pegar la atenuacion ni el snr porque no se que han hecho desde el servicio tecnico pero han accedido al router y yo ya no puedo entrar, pero posiblemente lo tengo en gdmt como dices, pues la velocidad de bajada se me ha quedado en la mitad, 10 megas, y es lo que suele suceder al activarlo no? Eso si antes sincronizaba a 20 megas. Tambien me han desaparecido las opciones de turbo up y down en los servicios autogestionados.

🗨️ 3
Ari

Vale, ya está todo más claro :)

Pues solo te queda esperar: están tocando en tu línea, y puede que la bajada de perfil, o limitación de velocidad, sea una medida cautelar (como todo lo demás) y temporal hasta que no den con el problema-. Mientras ellos estén tocando no podemos hacer mucho más, a no ser que tengas acceso al router por telnet. ¿Tienes ese acceso?

🗨️ 1
lkj23

Que va, por telnet tampoco. Entonces muchas gracias igualmente y ya iré posteando lo que vaya sucediendo.

Muchas gracias :)

vukits

en estos dias revisaran el cableado exterior

toca esperar

mplab

:D :D :D

lkj23

Bueeeeno bueeeeeno, tengo un cabreo que pa qué, ha estado aqui el tecnico de telefonica para ver como estaba todo, que por cierto aprovecho para informar que si a ellos les da que te llegan 4 megas no hacen absolutamente nada y como eso siempre llega pues nada. Bueno pues ha llamado a jazztel para comentar lo de la averia y estos le han dicho que mi incidencia estaba ya solucionada, lo muy ca.... la han cerrado directamente bajandome el perfil a la mitad y quitandome los servicios autogestionados, ni se han esperado al tecnico de telefonica, que vergüenza.

Pues nada, que cabreo tengo, que mala gestion, nada mas que por eso aqui uno que se da de baja ya, y que me devuelvan el dinero que estoy en el periodo de pruebas, que cabreeeeeooooooo.

Encima he tenido que llamar para que me habiliten el acceso al router, estos han pensao que lo mismo ni me daba cuenta que me han quitao la mitad de la velocidad, porque ni me informan de la resolucion y encima tengo que llamar para que me habiliten el acceso al router.

En fin aqui tengo los valores que me pediais ayer:

Mode:ADSL2+
Line Coding:Trellis On
Status:No Defect
Link Power State:L0
DownstreamUpstream
SNR Margin (dB):21.913.1
Attenuation (dB):12.56.0
Output Power (dBm):15.912.6
Attainable Rate (Kbps):240681161
Rate (Kbps):102361022
MSGc (number of bytes in overhead channel message):6111
B (number of bytes in Mux Data Frame):3013
M (number of Mux Data Frames in FEC Data Frame):116
T (Mux Data Frames over sync bytes):109
R (number of check bytes in FEC Data Frame):1416
S (ratio of FEC over PMD Data Frame length):0.09666.9565
L (number of bits in PMD Data Frame):3727276
D (interleaver depth):3528
Delay (msec):813
Super Frames:30373035
Super Frame Errors:05062
RS Words:203485612898
RS Correctable Errors:045304682
RS Uncorrectable Errors:0N/A
HEC Errors:0602972
OCD Errors:00
LCD Errors:00
Total Cells:1187100971373825
Data Cells:3725325487
Bit Errors:033448951
Total ES:43511483
Total SES:1212219
Total UAS:78114559892
🗨️ 9
mplab

pues es bien raro, viendo tu atenuacion tienes una linea muy buena, que da de sobra 20 megas y puede que algo mas. Asi q no entiendo porque te bajan de perfil.

Lo tienes facil, llamas, pides la baja, y dentro de un par de dias nueva alta.

Yo no soy un entendido pero de SNR te salen valores muy altos, espera a que un autentico experto diga de que puede ser.

🗨️ 8
lkj23

Ok, gracias, espero a ver. He pensado tambien decirles que me vuelvan a subir a 20 megas y probar con el poligon y con otro router de otra marca, ya que segun he leido a alguna gente esto le ha solucionado el problema.

Por cierto alguno sois de Valencia? es por si me podriais dejar uno diferente para probar, porque comprarme uno para que luego no sea eso es un palo.

Bueno espero las respuesta de los mas expertos a ver lo que me dicen, un saludo!!!

lkj23

Otra cosa, si me doy de baja y luego de alta otra vez que ocurre? porque me puede ir bien? me asignan un par diferente?

Gracias :)

🗨️ 6
Ari

Ten cuidado con eso: espera hasta después de las fiestas a ver si te lo pueden solucionar.

Si después de eso quieres la baja solicita primero, si quieres conservar tu actual número de teléfono, portabilidad inversa a Telefónica. Solo después, nunca antes, solicita baja a Jazztel.

Muy posiblemente tengas el mismo par, en cualquier caso, a no ser que pidas a Telefónica que te lo cambien. Lo normal es que sigas con el mismo que tienes ahora.

Saludos

🗨️ 5
lkj23
🗨️ 4
Ari
🗨️ 3
lkj23
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
lkj23
Roccko

mal comienzo, si .....

BocaDePez
BocaDePez

Tienes una buena línea. No deberías marcharte de Jazztel porque incluso con 10 megas estás más que bien.

Intenta razonar con ellos, igual te suben de nuevo el perfil pero eso debe ser difícil (dicen que una vez lo bajan después cuesta que lo suban). Lo que es más importante y deberías reclamarlo es el panel de servicios autogestinados, intenta recuperarlo.

Un saludo y enhorabuena por tu línea, es excelente.

lkj23

Nada, no me han querido subir el perfil, y mira que he ido de buenas, ni por esas, no hay manera, así que ya me he dado de baja. El servicio tecnico no vale un duro y los tecnicos que de jazztel que vienen a casa tampoco.

Si ahorro igual me doy un capricho con los 50 megas de ono, aunque creo que no, sigue siendo muy caro, así que nada, por lo que me ofrece jazztel prefiero robar el wifi jejeje.

Gracias por todo chicos :)